[ALL] Gaśnie na wstecznym migające podświetlenie i kontrolki

Tematy ogólno-techniczne

Moderatorzy: Sony, CYRULIK, remiq, Roxon40, peter174

[ALL] Gaśnie na wstecznym migające podświetlenie i kontrolki

Postprzez aro9713 » 29 listopada 2012, o 17:04

Witam.
opowiem od początku...
Wracam sobie z pracy chce wjechać do garażu wrzucam wsteczny i samochód mi zgasł pomyślałem ze może źle sprzęgło puściłem ale po jakimś tygodniu podczas wrzucania wstecznego często gaśnie mi auta :( następne objawy jakie wystąpiły to czujnik temperatury zewnętrznej zaczął mrugać i pokazywać zaczął absurdalne temperatury. Jak przekręcę kluczyk to mrugają mi kontrolki i podświetlenie przygasa deski rozdzielczej dodatkowo słychać jakiś dziwny dźwięk od strony pasażer. Gdy przekręcę kluczy ale jeszcze nie odpalę i wrzucę wsteczny to wszystkie kontrolki na chwile gasną.

Co może być przyczyną?? Wyczytałem na necie ze to może być wina jakiejś kostki pod stacyjką ale chce sie upewnić przed wymianą
Pozdrawiam.
aro9713
 

Postprzez migacz1981 » 29 listopada 2012, o 19:06

Wjedź na kanał i obserwuj mechanizm zmiany biegów w momencie wrzucania wstecznego,popatrz od góry i od dołu.Według mnie jakiś element od mechanizmu przetarł którąś z wiązek i dlatego tak się dzieje.Sprawdź też od strony kabiny czy tam np.na tunelu gdzieś nie przechodzi jakaś wiązka blisko.
Obrazek
"TITKO je poźiątku"
Avatar użytkownika
migacz1981
Sponsor
 
Posty: 939
Dołączył(a): 10 października 2010, o 18:22
Lokalizacja: Wałbrzych - okolice
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez aro9713 » 30 listopada 2012, o 18:43

Dzisiaj sprawdzałem od góry wszystkie przewody i sa całe odłączałem również czujnik od wstecznego a po odłączeniu objawy nie ustały nadal po przekręceniu kluczyka kontrolki przygasają lub mrugają ale nie zawsze...
W poniedziałek sprawdzę stacyjkę może to jej winna...
aro9713
 

Gaśnie na wstecznym / Migające podświetlenie i kontrolki

Postprzez kappa00 » 27 lipca 2018, o 22:45

Koledzy odnawiam temat tutaj, ponieważ mam taki sam problem, Gdy wrzuce wsteczny, samochód gaśnie. Nawet na postoju, gdy włącze zapłon i wrzuce wsteczny bieg, wszystkie kontrolki na desce gasną. Gdy wypne wtyczke od czujnika biegu wstecznego na skrzyni biegów, usterka mija.Próbowałem też zmostkowa 2 piny we wtyczce od czujnika, i wtedy wszystkie kontrolki gasna. Wymieniłem czujnik biegu wstecznego, ale jednak usterka nie mineła. Nawet gdy wypne wtyczke od czujnika, i włącze zapłon, to kontrolka od ładowania swiecie tak blado że prawie jej nie widac. Sprawdzilem mase, wszystko jest przeczyszczone wiec jest ok, ładowanie akumulatora na swiatlach i nadmuchu na max wynosi 13,8. Gdzie mam jeszcze szukac przyczyny?
Wóda, dziwki, fest wypłata....Nie, dziękuję...mam Seata
kappa00
Forumowicz
 
Posty: 56
Dołączył(a): 28 czerwca 2013, o 17:30
Lokalizacja: Jasło
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Gaśnie na wstecznym / Migające podświetlenie i kontrolki

Postprzez DzieX » 27 lipca 2018, o 23:54

Odpowiedź jest prosta - zwarcie.
Seat Toledo r32 4wd DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2247
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

Re: Gaśnie na wstecznym / Migające podświetlenie i kontrolki

Postprzez kappa00 » 29 lipca 2018, o 22:31

No to że zwarcie to raczej napewno. Tylko gdzie może byc? Zaobserwowalem że jak włącze zapłon to kontrolka od ładowania swieci bardzo blado i wtedy jak zakrece rozrusznikiem to złapie, ale zgaśnie, ale gdy włącze zapłon i ładowanie świeci blady, wtedy cofne kluczyk i włącze zapłon jeszcze raz to już świeci normalnie jasno, i samochód odpali bez problemu.
Wóda, dziwki, fest wypłata....Nie, dziękuję...mam Seata
kappa00
Forumowicz
 
Posty: 56
Dołączył(a): 28 czerwca 2013, o 17:30
Lokalizacja: Jasło
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

[ALL] Gaśnie na wstecznym migające podświetlenie i kontrolki

Postprzez vwir » 31 lipca 2018, o 14:32

Zerknij na przewody idące do klapy bagażnika.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2825
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

[ALL] Gaśnie na wstecznym migające podświetlenie i kontrolki

Postprzez kappa00 » 1 sierpnia 2018, o 20:56

Jutro muszę przepatrzeć jeszcze raz wiązkę od czujnika wstecznego,aż do lampy. Który przekaźnik jest odpowiedzialny za światło cofania?
Wóda, dziwki, fest wypłata....Nie, dziękuję...mam Seata
kappa00
Forumowicz
 
Posty: 56
Dołączył(a): 28 czerwca 2013, o 17:30
Lokalizacja: Jasło
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

[ALL] Gaśnie na wstecznym migające podświetlenie i kontrolki

Postprzez DzieX » 1 sierpnia 2018, o 21:10

Nie ma takiego przekaźnika. Czujnik biegu wstecznego przykręcony jest do skrzyni koło wybieraka.
Seat Toledo r32 4wd DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2247
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

Re: [ALL] Gaśnie na wstecznym migające podświetlenie i kontr

Postprzez kappa00 » 2 sierpnia 2018, o 13:18

Wiązka idąca od wtyczki czujnika cofania przeglądnieta, wiązka w klapie bagażnika również, bezpieczniki tak samo, wszystko wygląda ok. Na 10 przekrecen kluczyka wszystko jest ok, a za moment kilka razy i dalej kontrolki świecą blado. Jeśli po przekreceniu kluczyka na zapłon wszystko świeci ok, to zapinając wsteczny, lampy cofania swiecą, a jeśli na desce kontrolki świeca blado to wtedy po zapieciu wstecznego lampy nie świecą i w okolicach silnika jest dziwne pstrykniecie. Jako że z elektryki jestem laikiem, wiecej pomysłów już nie mam, a elektrycy w okolicy mają napiete terminy :-/
Wóda, dziwki, fest wypłata....Nie, dziękuję...mam Seata
kappa00
Forumowicz
 
Posty: 56
Dołączył(a): 28 czerwca 2013, o 17:30
Lokalizacja: Jasło
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron