[1M] Nie działają elektryczne szyby

Wszystko o elektryce w aucie

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Postprzez _carlos- » 11 września 2012, o 17:27

Wiertło 10 , 15 minut roboty. Potem przykręcisz prowadnice na śruby M5. Przy okazji założysz folię i będziesz miał pewność, że nigdy nie będzie się lała woda pod wykładzinę. Też to przechodzę, już pozbyłem się nitów, założyłem folię i czekam na nowe ślizgi.
Avatar użytkownika
_carlos-
Sponsor
 
Posty: 456
Dołączył(a): 22 kwietnia 2011, o 23:32
Lokalizacja: Zabrze
Car: SEAT TOLEDO 1M
Engine: 1,9 TDI ALH

Postprzez Marios » 19 listopada 2012, o 23:13

Witam, mam taki problem, że mam uszkodzony przełącznik otwierania/zamykania szyb. Niestety opadła mi szyba boczna od strony kierowcy :-( . Smaochód jest mi potrzebny. Czy ktoś zna jakiś sposób żeby podnieść szybę w inny spozób, niż za pomocą tego przycisku? Domykanie z kluczyka mi nie działą :-(.
Marios
Forumowicz
 
Posty: 36
Dołączył(a): 18 stycznia 2012, o 22:22
Lokalizacja: Wieliczka
Car:
Engine:

Postprzez powe88 » 19 listopada 2012, o 23:23

Rozumiem że masz elektryczne szyby z tyłu. Jest sposób :)
Wsadź kluczyk w drzwi kierowcy i przekręć w prawo na max i trzymaj wszystkie szyby powinny się zasunąć do góry. Jak dasz w lewą stronę tym samym sposobem to się otworzą.

Oby dwa przełączniki z przodu i z tyłu ci nie działają?

Spróbuj i daj znać jak poszło:)
powe88
Sponsor
 
Posty: 338
Dołączył(a): 7 lipca 2011, o 22:47
Lokalizacja: Oleśnica
Car: Seat Toledo 1M
Engine: 1.6 SR

Postprzez Marios » 20 listopada 2012, o 00:01

Dzięki za szybką odpowiedź, ale jak napisałem wyżej problem dotyczy przednich lewych drzwi (drzwi kierowcy), więc jest tylko jeden przycisk :567: , jak też pisałem domykanie z kluczyka (metodą w prawo kluczykiem w drzwiach kierowcy) mi nie działa.
Marios
Forumowicz
 
Posty: 36
Dołączył(a): 18 stycznia 2012, o 22:22
Lokalizacja: Wieliczka
Car:
Engine:

Postprzez vwir » 21 listopada 2012, o 12:10

Podejrzewam, że masz problem z prowadnicą i zerwaną linką. Niestety czeka Cie rozbieranie drzwi.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2813
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

Postprzez dany_2 » 17 lutego 2013, o 15:48

U mnie był problem tego typu że, lewa strona w obu drzwiach nie działała a dokładnie szyby nie chciały się zamknąć a prawa działała bez zarzutu. Po rozebraniu połowy auta i prześwietlenia wszystkich możliwych wiązek kabli znalazłem przyczynę. Zaśniedziałe połączenie kabli odpowiadających za podnoszenie szyb, połączenie widać na zdjęciu nr1.
Obrazek
Obrazek
Avatar użytkownika
dany_2
Forumowicz
 
Posty: 825
Dołączył(a): 9 września 2008, o 09:11
Lokalizacja: Jelenia Góra
Car:
Engine:

Postprzez _carlos- » 23 lutego 2013, o 00:17

To jest wynik wlewającej się wody z drzwi pod plastikową osłonę progu.
Avatar użytkownika
_carlos-
Sponsor
 
Posty: 456
Dołączył(a): 22 kwietnia 2011, o 23:32
Lokalizacja: Zabrze
Car: SEAT TOLEDO 1M
Engine: 1,9 TDI ALH

Postprzez ronnie » 23 kwietnia 2013, o 15:45

Witam:) Problem z podnośnikiem szyb dopadł i mnie...:) Tolka mam od miesiąca, więc nie wiem jak było wcześniej, ale teraz problem polega na tym, że przycisk otwierania szyby kierowcy nie zawsze reaguje(reszta szyb w porządku). Otóż czasami po rozpoczęciu korzystania z auta szyba nie otwiera się po prostu. Za którymśtam razem załapie i działa już bez zarzutu. A po zostawieniu auta na dłuższy okres, problem wraca jak bumerang:). Czego to przyczyna? I czy ma to związek z nie działająca lampką w tychże drzwiach (w innych bez zarzutu) i tym samym nie działającym brzęczykiem włączonych świateł? Dziś oddałem auto do prania i okazuje się, że pod wycieraczką kierowcy można wyciskać wodę... Czy to wszystko ma ze sobą związek?
ronnie
Forumowicz
 
Posty: 19
Dołączył(a): 21 marca 2013, o 12:24
Lokalizacja: Łęczyca
Car:
Engine:

[1M] Nie działają elektryczne szyby

Postprzez Mat123321 » 5 lipca 2018, o 18:31

Witam. Ja mam problem z elektryczną tylna lewą szybą, poprostu nie moge jej opuścić, gdy chce opuścić to słychać przekaźnik czy coś jak cyknie i odłącza prąd czyli zachowuje się tak jakby szyba była już opuszczona a ja bym chciał opuścić. Czy próbuje w tych drzwiach lub kierowcy opuścić to dzieje się to samo więc przełączniki/guziki odpadają raczej

Prędzej czasami szyba jakoś się "odblokowała" i działało wszystko przez chwilę lecz wolniej się opuszczała i podnosiła w porównaniu do drugiej tylnej szyby. Wyraźnie było słychać jak silniczek ma ciężko, jakby jakoś opór był

Moze to ma związek jakis wiec również w tych tylnych lewych drzwiach:
- po otwarciu ich nie zapala się oświetlenie wnętrza
- gdy zamykam się od środka przyciskiem w drzwiach kierowcy to ten dudojek w tylnych drzwiach chowa się lecz po chwili ponownie się pokazuje/wysuwa
- kilka razy zdarzyło się że po zamknięciu samochodu kluczykiem, drzwi nie zamkły się
Mat123321
Forumowicz
 
Posty: 43
Dołączył(a): 22 października 2016, o 18:47
Lokalizacja: Konin
Car: Seat Toledo 2
Engine: 1.6 AKL

[1M] Nie działają elektryczne szyby

Postprzez Roxon40 » 5 lipca 2018, o 23:58

Rozebrać drzwi i sprawdzić stan podnośnika, silniczka. Co do drugiej przypadłości to awaria zamka. Czeka cię albo sprawdzenie go i przelutowanie ścieżek, lub wymiana mikrostyku, albo wymiana całego zamka.
Avatar użytkownika
Roxon40
Moderator
 
Posty: 4249
Dołączył(a): 14 listopada 2009, o 23:37
Lokalizacja: Zabrze
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron