[1M] Nie działa nawiew

Wszystko o elektryce w aucie

Moderatorzy: Sony, CYRULIK, remiq, gurszczak, Roxon40

Postprzez damian1231795 » 4 sierpnia 2011, o 21:47

Siemka. Czy po włączeniu na climatroniku funkcji odparowania przedniej szyby nawiew powinien dmuchać tylko na szybę przednią a na boczne nie czy tu i tu? Po co ta funkcja jak można włączyć strzałkę w górę i będzie to samo?
Zauważyliście, że każdy jadący wolniej od nas to palant, a szybciej - szaleniec???

Nic na siłę , lewy pas , gaz i płynę ......:)
Avatar użytkownika
damian1231795
Forumowicz
 
Posty: 459
Dołączył(a): 17 maja 2011, o 22:46
Lokalizacja: Kielce
Car: Seat Toledo 1M
Engine: 1.8 20V

Postprzez vwir » 4 sierpnia 2011, o 21:50

Po to, że ta funkcja robi 3 rzeczy: włącza klimatyzację, ustawia siłe dmuchawy na max i ustawia żeby powietrze płyneło na szybę. Jasne, że możesz to robić ręcznie, ale to trochę klikania, a tak to masz jeden przycisk i zrobione.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2827
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

[1M] Nie działa nawiew

Postprzez Rafal1244 » 22 lipca 2018, o 23:09

Witam mam problem. Nie działa dmuchawa nawiewu. Poszedł dym z kratek. No i tak. Na krótko podpinam i działa. Bezpiecznik jest ok. Rezystor ma 5 om nie wiem ile ma mieć. Do kostki dmuchawy nie dochodzi napięcie.zdemontowalem plastikową osłonę pod kierownicą i jest 5 przekaźników ( 53. 100 . 103. 109. 377.) I nie mam pojęcia co do czego. I nie wiem czego nie działa mi ten nawiew. Proszę o poradę. Pozdrawiam
Rafal1244
Forumowicz
 
Posty: 17
Dołączył(a): 27 grudnia 2015, o 13:11
Lokalizacja: Żywiec
Car: Seat Toledo 1M
Engine: 1,9 ASV

Poprzednia strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron