[ALL] Dziwne i niespotykane usterki / pytania

Tematy ogólno-techniczne

Moderatorzy: Sony, CYRULIK, remiq, Roxon40, peter174

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez vwir » 5 kwietnia 2018, o 12:09

Biorąc pod uwagę porę roku i temperatury to możnaby zaryzykować i zupełnie odpiąc wiatrak. No i zobaczyć, czy po tygodniu znowu się rozładuje akumulator.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2818
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Krzysiek_lodz » 6 kwietnia 2018, o 15:24

Wybaczcie że dopiero teraz ale coś było nie tak z forum chyba, albo to u mnie tylko.

Wracając do tematu sprawdziłem wentylatory na krótko tzn. podłączyłem prosto z aku i niby chodzą oba okej. Kręcą się dosyć lekko tak mi się wydaje. Macie jeszcze jakieś pomysły? :-/
Coś czytałem jeszcze o module komfortu czy rozruszniku albo styku w drzwiach... :-/ Myślicie że styk w zamku może wywołać aż taki spadek prądu w takim czasie ?
Krzysiek_lodz
Świeżak
 
Posty: 8
Dołączył(a): 3 kwietnia 2018, o 16:51
Lokalizacja: łódź
Car: toledo 1M
Engine: 1.8 20v

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Krzysiek_lodz » 10 maja 2018, o 11:45

Witajcie ponownie, wracam do swojego ostatniego tematu prądu. Od ostatnich postów, z auta wyjąłem radio, wyciągnąłem bezpiecznik od grzania szyby i lusterek. Do wczoraj auto jeździło bez zarzutu aż wczoraj jak gdyby nigdy nic nie odpalił. Tzn. Podczas przekręcenia kluczyka i próby rozruchu kontroli zgasł, ale ku mojemu zdziwieniu i nerwów na takich mrugających kontrolkach trzymałem ciągle kluczyk na rozruchu i wcisnąłem pedał gazu w podłogę, auto ledwo ledwo ale odpaliło... Nie mam już pojęcia co tu się dzieje. Wszyscy rozkładają ręce w mojej okolicy. Co jeszcze mogę sprawdzić? :?: :!: I mam jeszcze pytanie czy jak wyjmę bezpiecznik od modułu komfortu to będę mógł normalnie użytkować auto :?: ???
Tak jak już wcześniej pisałem pomiary poborów prądu są w normie nawet w chwili gdy auto nie chce odpali.
Krzysiek_lodz
Świeżak
 
Posty: 8
Dołączył(a): 3 kwietnia 2018, o 16:51
Lokalizacja: łódź
Car: toledo 1M
Engine: 1.8 20v

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Mat123321 » 16 maja 2018, o 11:40

Witam, pytanie brzmi czy pod podsufitka mam otwory montażowe na zasłonę/daszek przeciwsloneczny przed lusterkiem wstecznym (środkowym) jeżeli oryginalnie nie miałem daszka?

Boję się odchylać ta podsufitkę aby zobaczyć bo pewnie się odlepi czy coś wiec pytam
Mat123321
Forumowicz
 
Posty: 45
Dołączył(a): 22 października 2016, o 18:47
Lokalizacja: Konin
Car: Seat Toledo 2
Engine: 1.6 AKL

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez DzieX » 16 maja 2018, o 12:31

Z tego co pamiętam to nie ma otworów.
Seat Toledo r32 4wd DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2232
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Mat123321 » 16 maja 2018, o 20:06

Wiec skoro nie ma to można w tamtym miejscu wywiercić sobie małą dziurkę? czy tam od razu blacha dachu jest?
Mat123321
Forumowicz
 
Posty: 45
Dołączył(a): 22 października 2016, o 18:47
Lokalizacja: Konin
Car: Seat Toledo 2
Engine: 1.6 AKL

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez DzieX » 16 maja 2018, o 22:04

Można, ale jednak sprawdź bo serio nie pamiętam już a nie mam auta żeby sprawdzić.
Seat Toledo r32 4wd DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2232
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [ALL] Dziwne i niespotykane usterki / pytania

Postprzez Dawido » 15 sierpnia 2018, o 08:53

Witam
Jestem tu nowy a problem uznałem za nietypowy(szukałem po forum) więc piszę tutaj.

Jestem posiadaczem Tadzika od 3 lat(1M 1.6sr akl 8v ).
Auto nagle straciło na mocy nie odpalalo.(kilka wizyt u mechaników każdy twierdzi że uszczelka).
Okazało się że pekla cewka zapłonowa. Wymiana cewki oryginał,kable i świece. Auto normalnie odpalalo ale mulowaty. Po diagnostyce wymiana przepustnicy oraz kolektora lewe powietrze. Po tych wszystkich zabiegach pozostał błąd czujnika halla. Auto normalnie pracuje przyspiesza odpala do momentu deszczu. Przełącza się w tryb awaryjny albo nie odpala ,jak zapali obrotomierz pokazuje albo 0 albo 8000 obrotów praca silnika jak na biegu jałowym ładnie równo trzyma. Dodam że jak elektromechanik sprawdzał połączenie wszystko było ok. Jedynie nie podobało mu się że woda się zbiera w okolicy komputera pod podszybiem. Na komputerze widać delikatne ślady erozji. Jeżeli jest ciepło i nie pada, auto chodzi idealnie żadnych problemów. Proszę o jakas poradę, bo jak widać to nie jest uszczelka pod głowicą a 6 mechaników tak twierdzi...
117 tysięcy bez awari , 2 lata i 11 miesięcy z Tadziem 1.6 sr 8v/akl
Dawido
Świeżak
 
Posty: 3
Dołączył(a): 15 sierpnia 2018, o 07:15
Lokalizacja: Tarnobrzeg
Car: Toledo 1M
Engine: 1.6 8v AKL

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Bartek26 » 15 sierpnia 2018, o 11:06

ewidetnie problem ekektryczny , przygladnij sie jeszcze raz samemu czujnikowi halla i calej kablotece , jak nic nie znajdziesz to sprobowalbym podmienic ecu ... albo wyciagnac ecu ,wziac do domu i w wilgotny dzien zamontowac zobaczyc czy odpali... albo nawet na myjnie pojechac i zlać dziada i po chwili wrzucic ten sterownik.
Skill.... You can't buy it ....
Avatar użytkownika
Bartek26
Forumowicz
 
Posty: 602
Dołączył(a): 22 grudnia 2013, o 22:27
Lokalizacja: Żary
Car: Octavia RS
Engine: 1.8 20VT

[ALL] Dziwne i niespotykane usterki / pytania

Postprzez Roxon40 » 15 sierpnia 2018, o 21:20

I do tego zabezpieczyć miejsce komputera i wiązki. Możliwe, że jak pada, zbiera się woda, i powoduje zwarcia.
Avatar użytkownika
Roxon40
Moderator
 
Posty: 4294
Dołączył(a): 14 listopada 2009, o 23:37
Lokalizacja: Zabrze
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Poprzednia stronaNastępna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

cron