[1.9TDI AHF 99r] Pompa próżniowa / układ podciśnienia

Wszystko o silnikach wysokoprężnych

Moderatorzy: Sony, CYRULIK, remiq, koti

[1.9TDI AHF 99r] Pompa próżniowa / układ podciśnienia

Postprzez rafal » 12 września 2019, o 20:12

Witam.
Mam pewien dylemat związany z pompą próżniową w moim Seacie. Mianowicie zauważyłem, że mam niektóre węzyki popękane. Tak więc poszedłem do sklepu zakupiłem przewody i uszkodzone przewody wymieniłem.

Jednak po wyłączeniu silnika słychać syczenie. Zakupiłem wakuometr i zmierzyłem podciśnienia.

Podciśnienie mierzono bezpośrednio na pompie i wynosi ok. -0,7 bar (cały układ z zaworami i podciśnieniem odpięty). Po wyłączeniu silnika ciśnienie spada do zera (słychać syczenie ). W jednym filmie na YT widziałem, że podciśnienie cały czas utrzymywało swoją wartość.

Zaciekawiły mnie kilka rzeczy:
- króciec od pompy się rusza
- pompa się poci (olej na króćcu)
- przewód podciśnienia od pompy do serwa wygląda jak na zdjęciu. Oglądając na internecie to te przewody wyglądają inaczej. Czy mój przewód jest uszkodzony? Jedna część została przy serwo.

Pytania:
- czy -0,7 bar to jeszcze dobra wartość podciśnienia?
- czy olej na króćcu oznacza, że lepszym rozwiązaniem będzie kupno nowej pompy czy próbować regenerować?
- czy mam uszkodzony przewód pompa podciśnienia - serwo?

Ktoś spotkał się z takimi problemami?
Załączniki
DSC_0574.JPG
Przewód podciśnienia - serwo
DSC_0573.JPG
Pompa
DSC_0572.JPG
Podłączenie wakuometru
DSC_0571.JPG
Podcisnienie
rafal
Forumowicz
 
Posty: 14
Dołączył(a): 3 kwietnia 2018, o 09:24
Lokalizacja: Wrocław
Car: Seat Toledo 2
Engine: 1.9 TDI AHF

Powrót do Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron