[1M] Nie działa elektryka, swąd spalenizny

Wszystko o elektryce w aucie

Moderatorzy: Sony, CYRULIK, remiq, gurszczak, Roxon40

[1M] Nie działa elektryka, swąd spalenizny

Postprzez FNW » 23 grudnia 2018, o 15:49

witam
Panowie, potrzebuje szybkiej pomocy, wyjazd na święta, a auto dzisiaj zastrajkowało. Coś delikatnie zaśmierdziało w środku i przestał działać centralny, nie reaguje także cały panel w drzwiach kierowcy, szyby, lusterka. Nie ma oświetlenia wnętrza oraz nie grają głośniki. Szyby nie działają także z przycisków w pozostałych drzwiach.
Rozebrałem drzwi kierowcy, nie widać śladów, żeby coś się uwędziło. To samo z boku przy drzwiach gdzie są bezpieczniki, ani pod nimi.
Przy sprawdzaniu bezpieczników zauważyłem, że po wyjęciu 14-stki i zapaleniu światła w podsufitce mruga ono, a po włożeniu bezpiecznika gaśnie. Cała reszta jak nie działała, tak nie działa. Bezpieczniki sprawdzone.
pomóżcie proszę, bo jutro rano wyjazd, a nie mam jak zamknąć auta na noc, od używania pilota, zamki w drzwiach "zamarły".
pozdrawiam i z góry dziękuję.
FNW
Forumowicz
 
Posty: 11
Dołączył(a): 23 grudnia 2018, o 15:43
Lokalizacja: Nowa Sól
Car: 1M
Engine: 1.8

[1M] Nie działa elektryka, swąd spalenizny

Postprzez DzieX » 23 grudnia 2018, o 17:39

Może moduł komfortu szlag trafił. Jest pod plastikiem pod kierownicą.
SEAT Toledo R32 AWD DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2310
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

Re: [1M] Nie działa elektryka, swąd spalenizny

Postprzez FNW » 23 grudnia 2018, o 19:24

Jak ten plastik zdjąć? Odkręciłem dwie śruby pod kierownica i dwie w skrzynce bezpieczników i coś go jeszcze trzyma. a nie chce na siłę ciągnąć.

Jeśli już się dobiorę do modułu, jak sprawdzić, czy to on padł? Tylko wymiana na inny?

Dodam jeszcze, że jak chcę odpalić auto, to włącza się alarm. Po jakimś czasie sam się wyłącza. Pilot nie działa, ani kluczyk w drzwiach kierowcy, więc nie mam jak go wyłączyć. Gdzieś kiedyś słyszałem, że jest przycisk serwisowy wewnątrz auta gdzieś po lewej stronie do wyłączania alarmu, czy to prawda?
FNW
Forumowicz
 
Posty: 11
Dołączył(a): 23 grudnia 2018, o 15:43
Lokalizacja: Nowa Sól
Car: 1M
Engine: 1.8

[1M] Nie działa elektryka, swąd spalenizny

Postprzez DzieX » 23 grudnia 2018, o 20:25

Podmiana. Musisz popatrzeć za śrubkami.
SEAT Toledo R32 AWD DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2310
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

Re: [1M] Nie działa elektryka, swąd spalenizny

Postprzez FNW » 23 grudnia 2018, o 21:21

Czy po podmianie powinno wszystko wrócić do normy? Czy najpierw trzeba sparować wszystko z nowym modułem?
FNW
Forumowicz
 
Posty: 11
Dołączył(a): 23 grudnia 2018, o 15:43
Lokalizacja: Nowa Sól
Car: 1M
Engine: 1.8

[1M] Nie działa elektryka, swąd spalenizny

Postprzez DzieX » 23 grudnia 2018, o 22:22

Jeśli będzie ten sam numer lub odpowiednik, to nic nie trzeba parować.
SEAT Toledo R32 AWD DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2310
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

Re: [1M] Nie działa elektryka, swąd spalenizny

Postprzez FNW » 24 grudnia 2018, o 11:15

zostanie pobawić się po świętach. a do auta wciskać się przez bagażnik ;) powiedz mi jeszcze, czy wiesz gdzie jest przycisk wewnątrz auta odcinający alarm? bo gdy odpalam auto zaczyna wyć alarm.

jeszcze jedna kwestia, nie działające głośniki to też przez moduł komfortu? Nie ma napięcia na przewodach od głośników, bo mierzyłem jak zdejmowałem tapicerkę drzwi.
FNW
Forumowicz
 
Posty: 11
Dołączył(a): 23 grudnia 2018, o 15:43
Lokalizacja: Nowa Sól
Car: 1M
Engine: 1.8

[1M] Nie działa elektryka, swąd spalenizny

Postprzez DzieX » 24 grudnia 2018, o 12:50

Nie, głośniki to chyba co innego. Przycisku odcinającego alarm nie ma. Można w nowszych wyłączyć dozór wnętrza.
SEAT Toledo R32 AWD DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2310
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

[1M] Nie działa elektryka, swąd spalenizny

Postprzez Sony » 24 grudnia 2018, o 17:39

FNW, jeśli masz fabryczny alarm to możesz wyjąć bezpiecznik/przekaźnik od niego. Bezpieczniki w puszce nad akumulatorem też sprawdzałeś ?
Mam na myśli te metalowe blaszki, jedna z nich odpowiada za całe wnętrze (110A). Dobrze by było pod kompa auto podłączyć i zobaczyć co wypluje za błędy.
Jak moduł walnięty to pewnie się z nim w ogóle nie połączy (kanał 46).
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6840
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Re: [1M] Nie działa elektryka, swąd spalenizny

Postprzez FNW » 25 grudnia 2018, o 21:22

Sony napisał(a):[b] Bezpieczniki w puszce nad akumulatorem też sprawdzałeś ?
Mam na myśli te metalowe blaszki, jedna z nich odpowiada za całe wnętrze (110A).

Metalowe blaszki wyglądają okey, nawet nie wiedziałem, że robią za jakiś bezpiecznik ;) z miesiąc temu wymieniałem całą puszkę, bo spalił sie bezpiecznik 30stka i stopił całe gniazdo.
FNW
Forumowicz
 
Posty: 11
Dołączył(a): 23 grudnia 2018, o 15:43
Lokalizacja: Nowa Sól
Car: 1M
Engine: 1.8

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron