[1M] 1,9 TDI pompa wody czy głowica

Moderatorzy: Sony, CYRULIK, Roxon40

[1M] 1,9 TDI pompa wody czy głowica

Postprzez patrixxx12 » 21 kwietnia 2018, o 17:37

Witam.

Posiadam tolka 1,9 TDI 110KM, od pewnego czasu mam problem z znikającym płynem chłodniczym.
Objawy:
1. stygnięcie auta po przejechaniu pewnego dystansu. Dla przykładu 200km na strzał i wszystko ok a nagle wskazówka z 90 idzie w dół,
2. problemy z ogrzewaniem
3. przy szybkiej jeździe autostradą tolek potrafił się zagotować (około 12-15 km) i wiadomo płynu brak

Pierwsze dwa objawy wyeliminowałem poprzez wymianę termostatu. Natomiast cały problem zaczyna się z objawem nr 3. Na wstępie dodam, że autko nie kopci, nie przybywa mu oleju, w zbiorniczku czysty płyn, brak charakterystycznego masełka pod kokiem oleju, z mocą auta wszystko ok. Wymieniłem korek od zbiorniczka wyrównawczego płynu, jednak nic to nie dało. Gdy już godziłem się z myślą że to uszczelka pod głowicą na jeden szczegół zwrócił mi uwagę majster od nabijania klimy. Mianowicie dziwny hałas z komory silnika. Prawdopodobnie pompa wody. Hałas nasila się mocno w momencie gdy dogrzany samochód stoi na luzie i włącza się wentylator. Hałas ewidentnie dobiega z okolic rozrządu. Z resztą dodam, że zbliża mi się termin jego wymiany stąd jeszcze większe podejrzenia na padające na pompę. Stąd moje pytanie, czy zużyta już pompa może dawać takie objawy ? Dodam też, że z moich dzisiejszych obserwacji jasno wynika, że płyn jest wyrzucany przez zbiorniczek wyrównawczy, świadczą o tym:
1. brak widocznych wycieków,
2. mokre wygłuszenie pod maską na wysokości zbiorniczka.

Przykładem co dokładnie się dzieje jest trasa wykonana moim tolkiem, około 300km. 250 od startu to drogi wojewódzkie itp. prędkość jazdy max 110, chwilowo w momencie wyprzedzania 120. Przed wjazdem na autostradę sprawdziłem poziom płynu było wszystko ok. Natomiast po przejechaniu około 10 km z znacznie wyższą prędkością wskazówka zaczęła się przechylać znacznie w stronę 120 stopni i oczywiście płynu w zbiorniczku nie było. Czy ktoś miał podobny przypadek ? czy może to być spowodowane pompą czy tylko uszczelka pod głowicą ? Mam nadzieję że ktoś podzieli się swoimi doświadczeniami z takimi objawami w 1,9 TDI

Pozdrawiam
patrixxx12
Świeżak
 
Posty: 3
Dołączył(a): 22 maja 2017, o 10:01
Lokalizacja: Poznań
Car: Toledo 1M
Engine: 1,9 TDI

[1M] 1,9 TDI pompa wody czy głowica

Postprzez Sony » 21 kwietnia 2018, o 18:11

O znikającym płynie chłodniczym mamy już na forum wątek, proszę się dopisać.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6718
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV


Powrót do Śmietnik

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron