[1M] 1.6 16V - Chodzi na 3 cylindry, falują obroty

Wszystko o silnikach benzynowych

Moderatorzy: remiq, Robo, Sony, CYRULIK, Roxon40, peter174

[1M] 1.6 16V - Chodzi na 3 cylindry, falują obroty

Postprzez Bruczi » 8 kwietnia 2018, o 22:21

Witam.
Mam spory problem. Dotyczy on Toledo II 2001 rok 1.6 16V.
Na początku samochód miał problemy z równą pracą silnika. Czasami chodził tylko na dwóch "garach". Podpiąłem pod kompa i wywaliło wypadanie zapłonów. Zostało wymienione: cewka, kable, świece. Również rozrząd był wymieniany. Niestety nadal to samo.
W końcu ojciec wziął się za ten samochód wyjął, rozebrał silnik i wymienił popychacze hydrauliczne i dwa uszczelniacze(silnik był cały w oleju,ciekło z niego). I tutaj pojawił się nowy kłopot. Po złożeniu wszystkiego do kupy samochód nie chciał zapalić. Problemem okazał się źle ustawiony pierścień magnetyczny czujnika położenia wału. W końcu udało nam się go ustawić i samochód zapalił, ale...

Za pierwszym razem samochód odpalił, niestety wystąpiło falowanie obrotów(wzrastało do 1200, spadało do 400). 3 razy tak zrobił i w końcu zgasł.
Ponownie odpaliliśmy samochód,obroty falowały dużo mniej, ale pojawił się inny problem. Z początku samochód chodził normalnie na 4 cylindry, po chwili natomiast przez chwilę zaczął chodzić na 3 i zgasł. Aktualnie samochód chodzi cały czas na 3 cylindry i lekko falują obroty.
Daliśmy do sprawdzenia wałki rozrządu i stwierdzili, że wałki są podjechane.

Miał ktoś taki przypadek ? Wie ktoś może jak rozwiązać ten problem ?
Bruczi
Świeżak
 
Posty: 2
Dołączył(a): 8 kwietnia 2018, o 22:02
Lokalizacja: Grodzisk Wielkopolski
Car: Toledo 2
Engine: 1.6 16V

Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron