[1L / 1M] Problemy przy odpalaniu / Nie odpala

Wszystko o silnikach wysokoprężnych

Moderatorzy: remiq, Sony, CYRULIK, koti

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez Sony » 13 stycznia 2017, o 00:20

Mysza, nie wiedziałem, że tak ciężko jest załapać o co mi chodzi w mym wpisie :lol: Teraz już wiem, że niektórzy mają z tym problemy.

1. Rozrusznik
2. Akumulator
3. Świece
4. Filtr paliwa

Oczywiście te rzeczy są do sprawdzenia na samym wstępie. Wymieniać dalej czy już załapałeś ton mojego postu ?
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6691
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez HQ-Automotive » 19 stycznia 2017, o 16:35

Filtr paliwa jest rzadszą przyczyną tego że samochód nie odpala, co innego jakość tego co tankujesz i na to zwróć specjalną uwagę ( ja tylko Verve 98 i nie ma problemu, łapie zdecydowanie szybciej niż na ekodieslu, jeżeli kontrolka od świec nie zapala się to też raczej wykluczam, najprędzej akumlator lub rozrusznik, szczotki przecież wycierają się wraz z upływem czasu.
http://www.hq-automotive.co.uk - wycieraczki samochodowe. Producent.
HQ-Automotive
Forumowicz
 
Posty: 54
Dołączył(a): 21 października 2016, o 12:49
Lokalizacja: Warszawa
Car: Seat Toledo 2
Engine: 1.9 TDi 110km

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez Sony » 19 stycznia 2017, o 17:21

Nie bez powodu zastosowałem taką kolejność, a nie inną. Lejesz Vervę 98 do silnika, który masz w opisie :D ?
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6691
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez myszazwc » 19 stycznia 2017, o 18:57

Jak nie pompowtryski w Pb to Pb w dizlu :-D
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 245
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez HQ-Automotive » 24 stycznia 2017, o 15:51

Panowie oczywiście to mój błąd- chodziło mi o olej napędowy Verva On a nie 98, tak to jest jak się jeździ i tankuje na zmianę diesla którego posiadam w opisie oraz często benzynę w Toledo II 1.6 brata, aczkolwiek tutaj również słychać i widać różnicę w odpalaniu podczas ujemnych temperatur ( pb95 a mocniejsza 98).
http://www.hq-automotive.co.uk - wycieraczki samochodowe. Producent.
HQ-Automotive
Forumowicz
 
Posty: 54
Dołączył(a): 21 października 2016, o 12:49
Lokalizacja: Warszawa
Car: Seat Toledo 2
Engine: 1.9 TDi 110km

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez igi84 » 4 lutego 2017, o 10:13

Jakość paliwa również zależy od łatwości rozruchu jak w Pb jest liczba oktanowa 95-98 tak i w dieslu jest liczba cetanowa które to określają kaloryczność paliwa. Fakt kondycja świec żarowych, akumulatora i rozrusznika jest bardzo ważna ale również połączenia Akumulator-rozrusznik masowanie itp. Włącznik elektromagnetyczny na rozruszniku również ma znaczenie miałem okazję porównywać nowy vs stary 16-to letni rozruszniku kręcił o wiele lepiej. Ja u siebie stosuję dodatek do diesla Kleen-Flo przez cały rok i problemów z odpalaniem i syfu w paliwie brak.
igi84
Forumowicz
 
Posty: 608
Dołączył(a): 24 maja 2009, o 17:39
Lokalizacja: Gdynia
Car: Toledo 1M
Engine: 1.9 TDI AHF

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez WojcioLRA » 17 lutego 2017, o 19:08

Problem pierwszego ciężkiego odpalania na zimnym mojego ASV rozwiązany. Został ustawiony zapłon i zmodyfikowana dawka rozruchowa. To tak dla potomnych :-)
Avatar użytkownika
WojcioLRA
Forumowicz
 
Posty: 50
Dołączył(a): 20 sierpnia 2016, o 20:15
Lokalizacja: Radzyń Podl.
Car: 1M
Engine: 1.9 TDI ASV

Re: [1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez brtk » 18 lutego 2017, o 20:30

A jaki przybliżony koszt takiego ustawienia?
brtk
Forumowicz
 
Posty: 57
Dołączył(a): 8 maja 2016, o 23:38
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Re: [1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez WojcioLRA » 18 lutego 2017, o 22:32

brtk napisał(a):A jaki przybliżony koszt takiego ustawienia?

Mnie skasował za to 120zł więc tak średnio. Przynajmniej teraz będzie spokój.
Avatar użytkownika
WojcioLRA
Forumowicz
 
Posty: 50
Dołączył(a): 20 sierpnia 2016, o 20:15
Lokalizacja: Radzyń Podl.
Car: 1M
Engine: 1.9 TDI ASV

[1L / 1M] Problemy przy odpalaniu / Nie odpala

Postprzez igi84 » 19 lutego 2017, o 14:29

To niewiele biorąc pod uwagę że czasem trzeba się troszkę napocić ja u siebie ustawiam sam i naprawdę 1mm to dużo i robi różnicę :)
igi84
Forumowicz
 
Posty: 608
Dołączył(a): 24 maja 2009, o 17:39
Lokalizacja: Gdynia
Car: Toledo 1M
Engine: 1.9 TDI AHF

Poprzednia strona

Powrót do Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron