[1M] Szarpanie podczas jazdy

Wszystko o silnikach benzynowych

Moderatorzy: remiq, Robo, Sony, CYRULIK, Roxon40, peter174

[1M] Szarpanie podczas jazdy

Postprzez Sony » 14 września 2017, o 11:24

Błąd TPSu, czyli czujnik położenia przepustnicy zapewne do wymiany.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Szarpanie podczas jazdy

Postprzez Mira » 14 września 2017, o 15:00

Czyli jeżeli silnik się nie zdąży rozgrzać to ten czujnik wtedy działa? Byłam się właśnie przejechać po mieście w korkach i nic..zupełnie żądnych szarpnięć,błędów, tempomat działa, pedał gazu reaguje normalnie. Jeździłam około pół godziny..fakt jest niższa temperatura minimalnie niż wczoraj ale nie mógł się nie rozgrzać w tym czasie. Chłopak potraktował jedną uszczelkę w układzie dolotowym silikonem..wyglądała trochę podejrzanie..albo to zbieg okoliczności albo to ona była przyczyną. Chyba dopóki się nie ociepli znów to nie będziemy mieli pewności czy to ta uszczelka. A nie ukrywam, że zżera mnie ciekawość co wprowadza tyle zamieszania, a innym razem działa idealnie.
Mira
Świeżak
 
Posty: 7
Dołączył(a): 13 września 2017, o 05:40
Lokalizacja: Kutno
Car: Seat Toledo 1M
Engine: 1.8 20V AGN

[1M] Szarpanie podczas jazdy

Postprzez Sony » 14 września 2017, o 23:36

Czujnik TPS działa cały czas. Zresztą u Ciebie z pewnością nie będzie czujnika w postaci potencjometru, nie wiem jak to tam w 1.8 wygląda.

Możesz podać dokładny nr błędu, który Ci komputer pokazał ? Szarpanie to usterka o dość szerokim spektrum możliwych przyczyn. Może była nieszczelność w dolocie i łapało lewe powietrze, ale to w takiej sytuacji szarpanie występowałoby raczej na zimnym silniku również.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Szarpanie podczas jazdy

Postprzez Mira » 15 września 2017, o 02:24

Obrazek
Coś takiego..i ciągle te same błędy..kasowane na bieżąco po kilku metrach (wciąż na rozgrzanym) ciągle się pojawiały i cały czas to samo czyli szarpie, brak reakcji na gaz, tempomat nie działa.
Dzisiaj jak mówiłam jeździłam po mieście, wieczorem do pracy i nic się nie działo..zero szaepania błędów tempomat działał. W tym momencie skoro nie ma żądnych błędów nie wiem jak można sprawdzić czy to rzeczywiście np przepustnica. Skoro wszystko ładnie śmiga..czekam dla potwierdzenia na większą temperaturę i wtedy będzie pewność, że była to wina tej uszczelki. Szczerze mówiąc chciałabym żeby to była tylko ona :)
Mira
Świeżak
 
Posty: 7
Dołączył(a): 13 września 2017, o 05:40
Lokalizacja: Kutno
Car: Seat Toledo 1M
Engine: 1.8 20V AGN

[1M] Szarpanie podczas jazdy

Postprzez Sony » 15 września 2017, o 11:29

Masz wersję DEMO programu, więc pytanie za 100 punktów czy to tylko te błędy będą... Przepustnica po czyszczeniu była adaptowana poprzez VAG ?
Jak dla mnie do sprawdzenia jest czujnik położenia przepustnicy (G69), ew. do wyczyszczenia. Może to być też problem na przewodach idących do niego.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Szarpanie podczas jazdy

Postprzez Mira » 17 września 2017, o 15:00

Była przeprowadzana adaptacja. Te błędy a adaptacja była robiona kilka dni wcześniej VAGiem i było to samo..i te same błędy co V VCDS lite sami sprawdziliśmy..
Teraz ciągle jest jeżdżony, nie ma żadnych problemów, błędów, nie szarpie itd..czyli mamy juz winowajce :) dziękuję za wszystkie porady :)
Mira
Świeżak
 
Posty: 7
Dołączył(a): 13 września 2017, o 05:40
Lokalizacja: Kutno
Car: Seat Toledo 1M
Engine: 1.8 20V AGN

Poprzednia strona

Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron