[1M 2.3] Pytania dotyczące silnika 2.3 V5

Wszystko o silnikach benzynowych

Moderatorzy: remiq, Robo, Sony, CYRULIK, Roxon40, peter174

[1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez posadka » 5 maja 2009, o 21:58

witam
mam pytanie czy kontrolka oleju w silniku 2.3 v5 150 km gaśnie przed odpaleniem silnika czy powinna zgasnąć po odpaleniu silnika,u mnie gaśnie przed to pierwsze auto jakie mam w którym tak jest , jeśli tak ma być to na jakiej zasadzie to działa proszę bardzo o odpowiedz
Ostatnio edytowano 23 marca 2011, o 20:53 przez posadka, łącznie edytowano 2 razy
posadka
Świeżak
 
Posty: 6
Dołączył(a): 17 lipca 2008, o 20:23
Lokalizacja: chojnów
Car:
Engine:

Postprzez Tomek » 5 maja 2009, o 22:08

Wydaje mi się że u mnie gaśnie po odpaleniu silnika. Jutro zobaczę i napiszę bo na 100 % to nie wiem.

[ Dodano: 2009-05-06, 18:01 ]
Jednak u mnie gaśnie też przed odpaleniem silnika, widocznie tak ma być.
Tomek
Forumowicz
 
Posty: 248
Dołączył(a): 20 maja 2008, o 21:37
Lokalizacja: HAJNÓWKA
Car:
Engine:

Postprzez posadka » 6 maja 2009, o 20:19

wielkie dzięki ponoć w 1.8 20v teżtak jest
pozdrawiam
posadka
Świeżak
 
Posty: 6
Dołączył(a): 17 lipca 2008, o 20:23
Lokalizacja: chojnów
Car:
Engine:

Postprzez patrykwis23 » 13 sierpnia 2009, o 00:12

napewno przed jesli cos bedzie nietak sa dwie kontrolki oleju jakas napewno zadziala
patrykwis23
Forumowicz
 
Posty: 15
Dołączył(a): 13 sierpnia 2009, o 00:07
Lokalizacja: lodz
Car:
Engine:

2.3 szrpie czasen nieodpala

Postprzez patrykwis23 » 13 sierpnia 2009, o 00:15

jak w temacie czasem jest super jedzie i odpala a czasem poszarpuje i niechce odpalic,to dzieje sie tylko po nagrzaniu silnika do 90.kom nic niewykazuje a wsz\ystko jest oki
patrykwis23
Forumowicz
 
Posty: 15
Dołączył(a): 13 sierpnia 2009, o 00:07
Lokalizacja: lodz
Car:
Engine:

Postprzez kristof » 13 sierpnia 2009, o 06:50

Po kolei do sprawdzenia
czujnik temp
przekaznik pompy paliwa
miernik masy pow
sonda lambada :D
Avatar użytkownika
kristof
Administrator
 
Posty: 713
Dołączył(a): 18 maja 2008, o 13:35
Lokalizacja: Warszawa
Car:
Engine:

Postprzez patrykwis23 » 13 sierpnia 2009, o 16:56

jak pisalem komputer vag nic niewykazuje jest jak najbardzie toledo zdrowe
patrykwis23
Forumowicz
 
Posty: 15
Dołączył(a): 13 sierpnia 2009, o 00:07
Lokalizacja: lodz
Car:
Engine:

Postprzez kristof » 13 sierpnia 2009, o 17:01

patrykwis23 napisał(a):jak pisalem komputer vag nic niewykazuje jest jak najbardzie toledo zdrowe


wcale nie musi
Avatar użytkownika
kristof
Administrator
 
Posty: 713
Dołączył(a): 18 maja 2008, o 13:35
Lokalizacja: Warszawa
Car:
Engine:

Postprzez Lucas » 13 sierpnia 2009, o 17:03

mi VAG też paru rzeczy nie wykrywa, a wiem że nie działają tak jak powinny :evil:
Avatar użytkownika
Lucas
Forumowicz
 
Posty: 1362
Dołączył(a): 5 lipca 2009, o 23:54
Lokalizacja: Warszawa
Car: inne
Engine: inny

Postprzez patrykwis23 » 13 sierpnia 2009, o 17:04

w jaki sposob proponujesz spraswdzic te elemety wykonawcze?autem szarpie na gazie i benzynie przekaznik odpada ,sonda pracue w calym zakresie pracy czujnik temperatury wskazuje normalnie mowa o czujniku silnika nie wskazuwek.przeplywke w jaki sposob sprawdzic?
patrykwis23
Forumowicz
 
Posty: 15
Dołączył(a): 13 sierpnia 2009, o 00:07
Lokalizacja: lodz
Car:
Engine:

Następna strona

Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron