[1M 1.6] Szarpanie silnika i falujące obroty...

Wszystko o silnikach benzynowych

Moderatorzy: remiq, Robo, Sony, CYRULIK, Roxon40, peter174

Postprzez jarek_1981 » 8 października 2009, o 17:15

tak szczerze mówiąc to sie juz do tego przyzwyczailem... :-P ale sprawdze jeszcze cewke jak sugerujesz :-)
Avatar użytkownika
jarek_1981
Forumowicz
 
Posty: 177
Dołączył(a): 26 sierpnia 2009, o 20:08
Lokalizacja: Lublin
Car:
Engine:

Postprzez xcgreen » 10 października 2009, o 20:04

jarek_1981 gdybyś rozwiązał ten problem, to napisz proszę kilka słów na ten temat. Mam identyczne objawy i mnie to strasznie irytuje. Zwłaszcza owo szarpanie autem przy dodawaniu/odejmowaniu gazu. Tylko że ja w przeciwieństwie do Ciebie nie potrafię przywyknąć :-) Vag i fachowcy są bezradni :-)
xc green
Avatar użytkownika
xcgreen
Forumowicz
 
Posty: 13
Dołączył(a): 9 października 2009, o 16:12
Lokalizacja: Ropczyce
Car:
Engine:

Postprzez jarek_1981 » 10 października 2009, o 21:27

xcgreen napisał(a):Vag i fachowcy są bezradni


znaczy ten typ tak ma? najlepsze jest to że żaden mechanik nic nie może na to poradzić, kurde dziwne troche... jak sobie nie dam z tym rady to w końcu zaczne zbierać na inny silnik :-D
Avatar użytkownika
jarek_1981
Forumowicz
 
Posty: 177
Dołączył(a): 26 sierpnia 2009, o 20:08
Lokalizacja: Lublin
Car:
Engine:

Postprzez xcgreen » 12 października 2009, o 13:08

Tak więc, wybrałem sie dzis kolejny raz pod VAG,a ale innego :-) Pokazal on dwa błedy mniej więcej brzmiące -"błąd czujnika położenia przepustnicy- sporadyczny". Błędy zostały skasowane, do domu wrociłem bez jakiegokolwiek "świrowania" samochodu, ok 7km, więc za wcześnie by wyciągać wnioski. Mechanik powiedział, ze samo skasowanie błedów na nie wiele się zda, gdyż bez podratowania przepustnicy się nie obejdzie. Moje pytanie do Kolegów jest następujące: czy zaglądać do przepustnicy, skoro w styczniu tego roku była czyszczona i adaptowana, przejechałem ponizej 10 000km. Jeżeli nie ma sensu to co mągę ewentualnie zrobić? Czy moduł przy przepustnicy mozna jakoś podratować? Jestem totalnie zdezorientowany. Z góry dzięki za podpowiedzi.
xc green
Avatar użytkownika
xcgreen
Forumowicz
 
Posty: 13
Dołączył(a): 9 października 2009, o 16:12
Lokalizacja: Ropczyce
Car:
Engine:

Postprzez jarek_1981 » 12 października 2009, o 15:33

Moja przepustnica też była czyszczona i adaptowana, było to po pojawieniu sie tych problemów, niekoniecznie to jednak pomogło. Zastanawia mnie też jeszcze ten moduł przy przepustnicy, jak sie do tego zabrać... wtyczka i gniazdo w module czyściutkie, może środek coś niedomaga? pytałem z ciekawości o cene calego tego "zespołu" w znajomym sklepie... po rabacie 670zł :shock: na allegro ceny wahają sie w okolicach 400zł i troszke ponad.
Avatar użytkownika
jarek_1981
Forumowicz
 
Posty: 177
Dołączył(a): 26 sierpnia 2009, o 20:08
Lokalizacja: Lublin
Car:
Engine:

Postprzez servicemen » 12 października 2009, o 19:35

Co do falowania obrotów z powodu brudnej przepustnicy, to ja raz na pól roku przemywam przepustnice środkiem w sprayu i nie mam z tym problemów.Druga rzecz to regularna wymiana filtra powietrza i prawidłowy stan poziomu oleju w silniku (czyt. nie za wysoki).Jeżeli filtr będzie przypchany to silnik chętniej będzie zaciągał pary oleju z odmy i będą częstsze problemy z przepustnicą.
servicemen
Forumowicz
 
Posty: 87
Dołączył(a): 25 czerwca 2008, o 18:11
Lokalizacja: Pruszcz Gdański
Car:
Engine:

Postprzez xcgreen » 16 października 2009, o 10:11

Taa... Może się przyda, zwłaszcza posiadaczom AFT. Otóż z pomocą funfla wyczyściłem przepustnicę, pozwoliłem sobie zajrzeć do niej głębiej i doszedłem do wniosku, że owego czujnika połozenia przepustnicy nie wymienię :) ponieważ jest on dość emocjonalnie związany z całością :) Jedyne co mogłem uczynić to przedmuchać ścieżki i okolice potencjometru sprężonym powietrzem. Może nawet zaryzykował bym psiknięcie scieżek jakimś kontaktem ale ...nie miałem :) Cóż, nie sądzę by to cos pomogło ale przepustnicy z Chin czy innego Tajwanu nie chcę, a oryginał... buuu :( Tymczasem od wczoraj silniczek ładnie się zachowuje ale to pewnie zbieg okoliczności... Oki. Szukajcie a znajdziecie, stoi napisane, więc nie spocznę :)
xc green
Avatar użytkownika
xcgreen
Forumowicz
 
Posty: 13
Dołączył(a): 9 października 2009, o 16:12
Lokalizacja: Ropczyce
Car:
Engine:

Postprzez jarek_1981 » 16 października 2009, o 17:16

xcgreen napisał(a):a oryginał... buuu


chyba taniej wyjdzie cały silnik kupić :-D
Avatar użytkownika
jarek_1981
Forumowicz
 
Posty: 177
Dołączył(a): 26 sierpnia 2009, o 20:08
Lokalizacja: Lublin
Car:
Engine:

Postprzez slap » 19 października 2009, o 11:24

Witam. Mi takie objawy wystąpiły właśnie po przeczyszczeniu przepustnicy (przypadek?) i z tego co się orientuje to w AFT się nie robi adaptacji po czyszczeniu, jeśli się mylę to mnie poprawcie. Jeśli chodzi o taką "przerywaną" jazdę to jest to dosyć irytujące, więc jeśli tylko znajdziecie na to jakieś rozwiązanie prosłibym o informację. Zdarza się równierz że strzeli z wydechu, jakby nie przepalał paliwa? Nie wiem już co o tym wszystkim myśleć, rozsądek podpowiada że może to być przepustnica, popytałem paru mecaników i powiedzieli że to pewnie coś z układem zapłonowym, tyle że w moim przypadku było wszystko (bez przepustnicy) całkiem niedawno wymieniane.
Pozdrawiam!
slap
 

Postprzez xcgreen » 21 października 2009, o 08:13

Zaiste chyba powiadasz prawdę. Ja po pierwszym czyszczeniu miałem adaptowaną przepustnicę, gdyż byłem u ...mechanika. W chwili gdy podpiął kompa i stwierdził, ze sama sie zaadaptowała ale nie zauważył w którym momencie, zrozumiałem, ze tak adaptować to i ja umiem. Podparłem się trochę czytaniem i wyczyściłem sam. Zmontowałem i adaptowanie sprowadziłem do uruchomienia silnika i zostawienia go na chodzie w garazu aż do włączenia się wentylatorów chłodnicy. Tak na wszelki wypadek to zrobiłem, aczkolwiek mam podejrzenia, ze w czasie jazdy sama by się zaadaptowała, gdyz to wydaje mi się najbardziej logiczne. Od kilku dni spokoj, choc ostatnie trzy leże z gorączką i nie jeżdzę :-( więc nie wiem. Nie wiem Kolego co doradzić Ci ze strzałami w tłumik. VAG powinien coś wykazać...
xc green
Avatar użytkownika
xcgreen
Forumowicz
 
Posty: 13
Dołączył(a): 9 października 2009, o 16:12
Lokalizacja: Ropczyce
Car:
Engine:

Poprzednia stronaNastępna strona

Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron