[1L] Problemy z gazem - zwiększone obroty itp.

Wszystko o silnikach zasilanych gazem

Moderatorzy: remiq, Sony, CYRULIK, Roxon40

[1L] Problemy z gazem - zwiększone obroty itp.

Postprzez wojo26 » 22 września 2009, o 11:48

witam ma problem z obrotami na gazie w moim tolku 1.8 i
wojo26
wojo26
Świeżak
 
Posty: 9
Dołączył(a): 22 września 2009, o 10:52
Lokalizacja: Mielec
Car:
Engine:

Postprzez Lucas » 22 września 2009, o 11:55

kolego ten dział jest do powitań, ale napisz może dokładniej jak wygląda ten problem to moderator przeniesie temat do odpowiedniego działu.
Avatar użytkownika
Lucas
Forumowicz
 
Posty: 1362
Dołączył(a): 5 lipca 2009, o 23:54
Lokalizacja: Warszawa
Car: inne
Engine: inny

Postprzez wojo26 » 23 września 2009, o 10:34

witam jestem tutaj nowy więc nie wiem gdzie sie pisze o takich problemach?mój toledo ma oj.1800 i jest na wtrysku jedno punktowym,mam zmontowany gaz,i właśnie na gazie po dłuższej jeździe zaczynają się wieszać obroty na 1500-2000 obr.c to może być?.pozdrawiam
wojo26
wojo26
Świeżak
 
Posty: 9
Dołączył(a): 22 września 2009, o 10:52
Lokalizacja: Mielec
Car:
Engine:

Postprzez tony » 23 września 2009, o 11:07

jaka instalacja?
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Postprzez wojo26 » 24 września 2009, o 11:17

tzn.??jak to jaka? a jeszcze jedno obecnie jak przerzucam na benzynie to na wolnych obrotach(na biegu jałowym)gaśnie nie i nie ma mocy tak jak by go coś dławiło jak chce przy gazować:(
wojo26
wojo26
Świeżak
 
Posty: 9
Dołączył(a): 22 września 2009, o 10:52
Lokalizacja: Mielec
Car:
Engine:

Postprzez szparagb » 24 września 2009, o 11:22

Prawdopodobnie uszkodzony przewód podciśnieniowy jak u mnie (ledwo trzymał obroty, chodził jakby na trzech cylindrach, nie miał mocy, szarpał wraz ze wzrostem obrotów).
Avatar użytkownika
szparagb
Forumowicz
 
Posty: 170
Dołączył(a): 2 maja 2009, o 19:55
Lokalizacja: Łódź
Car:
Engine:

Postprzez Masa89 » 20 października 2009, o 19:46

Witam

mam to samo z obrotami na biegu jałowym silnik mi gaśnie a jak przegazuje czasami obroty wracają do normy czasami spadają prawie do 0 silnik się dłabi i trzęśie ale wraca do 800-1000 obr. Co to może być i jak to naprawić?

[ Dodano: 2009-11-30, 12:39 ]
Proszę o pomoc bo nie wiem co jest. Po regulacji gazu silnik potrafi mi nawet spalic 16l/100km po miescie a w trasie nawet 12 jeżdżąc do 120 max. Rano po nocy na gazie w ogóle nie chodzi mi silnik dopiero jak się trochę rozgrzeje zaczyna działać a co do benzyny odpala ale obroty nie są równe jak dodaje gazu to nie wchodzi płynnie na obroty tylko tak jakby się dławił. Nie wiem czy to może być przyczyną ale z rana z pod monowtrysku widać lekko ale widać spaliny i w kabinie jak włącze dmuchawe to też czuć spaliny. Co może być przyczyną bo juz sam nie wiem? czasem rano potrafi podawać benzyny do gazu a wcześniej miałem nawet tak że że podczas jazdy na rozgrzanym silniku podawało benz (wnioskuje to tym że na przełączniku gaz/benz jak mam na gazie (o) wyżej nad zieloną diodą świeci się też czerwona i odrazu mówię że nie jest to rezerwa bo to sprawdziłem.) proszę was o pomoc
Masa89
Forumowicz
 
Posty: 50
Dołączył(a): 18 października 2009, o 18:50
Lokalizacja: Olsztyn
Car:
Engine:

Silnik 2.0 8V 1993r- problem z jazda na gazie

Postprzez badiw91 » 24 maja 2010, o 08:54

Witam! Mam problem z toledo 1..a mianowicie gdy przelacze na gaz i po np 3km wylacze silnik i za 5 min znowu chce pojechac to na gazie obroty sa niskie i strzela gdy przygazuje...wystrzeliwują rurki od powietrza....wydaje mi sie ze zassysa gdzies lewe powietrze...a i na dodatek na benzynie nie chodzi...gdy dodaje gazu to paliwo dostaje z opoznieniem musze kilka razy wcisnac pedal gazu zeby wszedl na obroty :( Prosze o pomoc...
badiw91
 

Gaśnie na gazie

Postprzez marcelous » 25 maja 2010, o 21:48

Witam mam problem z moim seacikiem, a mianowicie gdy jadę na gazie i silnik jest rozgrzany gaśnie i nie mogę go odpalić ponownie na gazie, dzieje się tak również gdy silnik jest na tyle rozgrzany, że włącza się wentylator i znów gaśnie, na benzynie jest wszystko ok. Pomóżcie
marcelous
Świeżak
 
Posty: 2
Dołączył(a): 20 grudnia 2009, o 15:58
Lokalizacja: Łódź
Car: ...
Engine: ...

Postprzez ALLka » 25 maja 2010, o 22:39

Jest przy tym "mułowaty" czy normalnie się wkręca?

Jaka instalacja LPG?
ALLka
 

Następna strona

Powrót do LPG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron