Błędy z VAGa prośba o pomoc

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Błędy z VAGa prośba o pomoc

Postprzez irocket » 3 czerwca 2017, o 12:40

Kiedyś już pisałem, ale nie dostałem odpowiedzi. Błąd:
00527 - Intake Manifold Temperature Sensor (G72)
30-00 - Open or Short to B+
Czujnik podmieniany z dwoma innymi, błąd nadal od razu się pojawia, nie zmienia się też temperatura w blokach pomiarowych (cały czas 18.9C). Kable od czujnika do podszybia wydają się być OK, nie sprawdziłem jeszcze dalej. Co może być przyczyną poza urwanym kablem gdzieś na 50cm, których nie sprawdziłem?
Avatar użytkownika
irocket
Sponsor
 
Posty: 1060
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

Re: Błędy z VAGa prośba o pomoc

Postprzez Alteowiec » 5 czerwca 2017, o 08:59

Sony napisał(a):Masz problem z lewym tylnym zamkiem czy też modułem kontrolnym (nie wiem co tam siedzi) w drzwiach i zapewne antenę od radia do wymiany albo coś z kablem nie tak. Radio masz oryginalne ?
Na 3 i 4 cylindrze nie grzeją świece, więc zapewne są do wymiany. Coś z żarówkami od kierunku i stopu po prawej stronie jest nie halo. Poduszka po stronie pasażera też woła o sprawdzenie.
Tak na szybko z głowy to tyle. Wykasuj błędy i sprawdź co wróci, a jak coś wróci to dopiero się zacznij przejmować.

Wiem, chodziło mi o te konkretne które napisałem w poście. Czasem w zimę drzwi mi nie otwierały się z pilota, trzeba było od wewnątrz a teraz działają za każdym razem. Więc nie wiem o co chodzi.
Problem ze świecami żarowymi wystąpił przy podanym kilometrażu czy od tamtej pory? Jak to interpretować? W zimę raz nie chciał mi odpalić samochód i to by mniej więcej się zgadzało. Z miesiąc temu przepaliła mi się żarówka i ją wymieniłem a błąd z tablicy zniknął a widocznie był zapisany w komputerze jeszcze.
Po usunięciu błędów nic nie wyskakuje nowego poza tym radiem. Radio mam oryginalne, najpierw je wyjąć i sprawdzić od tyłu wtyczki czy od razu dobierać się do mocowania anteny nad podsufitką bo podobno tam często coś pada?
Kod: Zaznacz cały
Address 56: Radio        Labels: 1K0-035-1xx-56.lbl
   Part No: 5P1 035 186 B
   Component: Radio BVX           0006 
   Coding: 0020474
   Shop #: WSC 06402 785 00200
   VCID: 2F6ADFF7BE19AD3A15-807A
1 Fault Found:
00856 - Radio Antenna
            011 - Open Circuit
-------------------------------------------------------------------------------
Alteowiec
Świeżak
 
Posty: 5
Dołączył(a): 21 kwietnia 2017, o 10:06
Lokalizacja: Warszawa
Car: Seat Altea
Engine: 1.9 TDI BXE

Błędy z VAGa prośba o pomoc

Postprzez Sony » 5 czerwca 2017, o 18:21

Myślę, że problem wystąpił przy takim właśnie przebiegu, a świece na Twoim miejscu sprawdziłbym jedna po drugiej czy grzeją jak należy. Najpierw sprawdź wejście antenowe do radia, a jak tam będzie wsio OK to dobieraj się do anteny.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Błędy z VAGa prośba o pomoc

Postprzez dialog1979 » 14 czerwca 2017, o 20:14

Mam takie błedy i proszę o pomoc
771 Czujnik poziomu paliwa-G
przerwa lub zwarcie do plusa
1423 Nadajnik przyspieszenia poziomego G200
nie autoryzowane
Wyjmowałem czujnik z pływakiem i są dwa miejsca powycierane. Raz pokazuje dobrze,raz max a potem spada na zero wskazówka. W testach licznikowych jest wszystko ok ze wskazówką.
Co do drugiego błędu to wspomnę że nie działa mi ESP, nie mogę guzikiem włączyć-nie działa.
Proszę o pomoc.
Moje toledo, 1.9 TDI, 110 KM, ROK 2000,
Z góry dziękuję
dialog1979
Forumowicz
 
Posty: 116
Dołączył(a): 12 lipca 2011, o 21:56
Lokalizacja: Legnica
Car: 1M
Engine: 1.9 TDI 110KM

Błędy z VAGa prośba o pomoc

Postprzez Sony » 14 czerwca 2017, o 23:04

No to tą blaszkę przy pływaku masz do wymiany zapewne. Co do ESP to sprawdzałeś bezpieczniki od ABS, działa Ci w ogóle ABS ?
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Błędy z VAGa prośba o pomoc

Postprzez macsta12 » 27 czerwca 2017, o 18:55

Cześć wszystkim.
Potrzebuję pomocy. Pacjent to bliżniak Toledo 2 a mianowicie Golf 4 AHF. Nie działa nic co jest na podciśnieniu(przewody nowe) oraz przepływomierz i zawór n 108 na pompie. Błędy z vaga są następujące.
17552-Mass Air Flow Sensor Open or short to Ground P1144-35-10-- Intermittent
01282-Intake Manifold Flap change-over Valve(n239) 31-10 dalej to samo co w poprzednim Open....
17957- Boost Pressure Regulation Valve(N75) P1549-35-10 dalej jak wyżej
17849-EGR Valve N18 P1441-35-10 jak wyżej
17660-Cold Start Injector N108 P1252-35-10 jak wyżej

Napięcie we wtyczce od N75 np. 5V a u mnie w seacie jest 9V. Czyżby wina sterownika lub przewodów?
Avatar użytkownika
macsta12
Sponsor
 
Posty: 310
Dołączył(a): 25 kwietnia 2012, o 14:15
Lokalizacja: Dęblin
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Błędy z VAGa prośba o pomoc

Postprzez dialog1979 » 10 lipca 2017, o 01:15

Cześć. MAM Toledo II, 1.9 TDI, 110 KM. Mam takie błędy:
771 Czujnik poziomu paliwa-G
przerwa lub zwarcie do plusa
778 Czujnik kąta skrętu-G85
uszkodzenie mechaniczne
1423 Nadajnik przyspieszenia poziomego G200
nieprawidłowy sygnał - BŁĄD SPORADYCZNY
17964 Ciśnienie doładowania - nie osiągnięta granica regulacji
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
1176 Klucz
sygnał za mały - BŁĄD SPORADYCZNY

Proszę o pomoc.
dialog1979
Forumowicz
 
Posty: 116
Dołączył(a): 12 lipca 2011, o 21:56
Lokalizacja: Legnica
Car: 1M
Engine: 1.9 TDI 110KM

Błędy z VAGa prośba o pomoc

Postprzez Sony » 24 lipca 2017, o 20:05

Co tu dużo pisać:
771 Walnięty/brudny czujnik poziomu paliwa
778 Czujnik kąta skrętu masz chyba przy taśmie od poduszki kierowcy - do sprawdzenia czy taśma nie załamana itp.
1423 Nie wiem o co z tym chodzi
17964 Niedoładowanie turbiny masz, czyli gdzieś podciśnienie ucieka - wężyki, gruszka itp. do sprawdzenia pod względem szczelności
1176 Zapewne słaba bateria w pilocie

Najpierw wykasuj sobie błędy i zobacz, które wrócą.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Błędy z VAGa prośba o pomoc

Postprzez DzieX » 24 lipca 2017, o 21:50

1423 - czujnik przyspieszeń bocznych pod kierą po prawej.

Coś sporo błędów. Bezpieczniki czyste?
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2161
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

[1M] Błąd P1178 - sonda lambda? 1.6 16V + LPG

Postprzez Folxs » 29 października 2017, o 19:18

Witam, mam silnik 1.6 16V BCB + LPG - od jakiegoś czasu sypie mi błędami P1178. Mechanik oczywiście od razu uznał że to wina gazu, tak ma być i już - tylko wcześniej przez kilka miesięcy jeździłem i nic się nie działo.
Może ktoś miał podobny problem?

Błąd wyskakuje od razu po odpaleniu auta, na zimnym silniku - czyli podczas gdy chodzi i tak na benzynie, więc co by miał mieć do tego gaz LPG?


Pozdrawiam serdecznie!
ObrazekObrazek
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Poprzednia stronaNastępna strona

Powrót do Diagnostyka VAG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron