Logi z VAGa i prośba o diagnozę

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Logi z VAGa i prośba o diagnozę

Postprzez Rafal1244 » 13 lipca 2017, o 15:41

Witam :-) Proszę o sprawdzenie logów. Pozdrawiam. ;-) Robiłem pierwszy raz proszę o wyrozumiałość :-D
Seat Toledo 1.9 ASV seria.
Grupa 000 https://docs.google.com/document/d/1xYg ... sp=sharing
Grupa 001 003 013 https://docs.google.com/document/d/1V_F ... sp=sharing
Grupa 003 008 011 2 pomiary https://docs.google.com/document/d/1wgw ... sp=sharing
Grupa 004 https://docs.google.com/document/d/1q9Y ... sp=sharing
Rafal1244
Forumowicz
 
Posty: 12
Dołączył(a): 27 grudnia 2015, o 13:11
Lokalizacja: Żywiec
Car: Seat Toledo 1M
Engine: 1,9 ASV

Re: Logi z VAGa i prośba o diagnozę

Postprzez macsta12 » 13 lipca 2017, o 22:40

Wzór konspekt ;)

Wysłane z mojego SM-J500FN przy użyciu Tapatalka
Avatar użytkownika
macsta12
Sponsor
 
Posty: 310
Dołączył(a): 25 kwietnia 2012, o 14:15
Lokalizacja: Dęblin
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Logi z VAGa i prośba o diagnozę

Postprzez mkaccount » 16 lipca 2017, o 19:09

Witam wszystkich!

Z racji tego, że padła mi przepływka postanowiłem zastąpić ją diodą i zrobić logi.

Auto Seat Toledo 1,9 TDI 110 KM zchipowane (nie wiem na ile, takie kupiłem, dowiedziałem się jak trochę pojeździłem i po pierwszym zlogowaniu).

Od tamtej pory przy odrobinie czasu wyczyściłem kolektor i egr, oczywiście zaślepiłem, przeczyściłem zawór N75, uszczelniłem układ podciśnienia (wymiana węża), założyłem nowe sprzęgło oraz jednomas i teraz padło na przepływomierz. W związku z tym proszę o porównanie do starych logów i ocenę czy może tak zostać, czy lepiej kupić przepływkę a może udać się w końcu na korektę chipa.

Wrzucam do porównania stare logi z 2010 roku zrobione parę tygodni po zakupie :)

Dodatkowo log statyczny 003 BS - czy nie przeszkadza, gdy egr jest otwarty lub zamknięty actual MAF wynosi cały czas 1275?

Dynamiczne z 2010 roku:
000-001-004
http://vaglog.pl/log-000_001_004_uY2c6ll.html
003
http://vaglog.pl/log-003_x3C5lRz.html
008
http://vaglog.pl/log-008_KFmHHRl.html
010
http://vaglog.pl/log-010_76Xa3B.html
011
http://vaglog.pl/log-011_a62mFx9.html

Dynamiczne 2017-07-16:
000-001-004
http://vaglog.pl/log-000_001_004_QUD03n5.html
003
http://vaglog.pl/log-003_tZCxG.html
008
http://vaglog.pl/log-008_q4iTpO1.html
010
http://vaglog.pl/log-010_6bqI407.html
011
http://vaglog.pl/log-011_xdir2Fc.html

Statyczne 003 BS:
http://vaglog.pl/log-003_64ZmIo.html

Mi się nie podobają ale czekam na ocenę.
Seat Toledo II, 1.9 TDI, 110 KM, ASV
mkaccount
Świeżak
 
Posty: 9
Dołączył(a): 25 maja 2015, o 08:25
Lokalizacja: Ostrów Mazowiecka
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Logi z VAGa i prośba o diagnozę

Postprzez Bartek26 » 16 lipca 2017, o 19:54

trochę szybciej turbo się budzi i pewnie bije już ponad 300niuta przed 2tys obr ale ogólnie to jest ok.
Skill.... You can't buy it ....
Avatar użytkownika
Bartek26
Forumowicz
 
Posty: 589
Dołączył(a): 22 grudnia 2013, o 22:27
Lokalizacja: Żary
Car: Octavia RS
Engine: 1.8 20VT

Logi z VAGa i prośba o diagnozę

Postprzez goomis86 » 25 lipca 2017, o 23:28

Siemka, i ja również proszę o analizę logów...

Objawy: Bardzo często po kilkukrotnym butowaniu łapie notlaufa, objaw tak naprawdę utrzymuje się od dłuższego czasu. Dodatkowo na zimnym około 20-30 sekund po odpaleniu delikatnie zaczyna telepać budą, wciskając sprzęgło lub jak się trochę rozgrzeje objawy znikają.
Styl jazdy: Nie jeżdżę emerycko, raczej dynamicznie, dużo tras. Nie pałuję na zimnym, po dynamicznej jeździe studzę turbo.

Info: silnik ARL, turbo regenerowane (zrobione na nim około 130kkm), łącznie nalatane 335kkm, przepływka od nowości, używana pompa vacum Bosch założona przy około 220kkm, nowy wałek ori + popychacze INA + panewki Glyco wymienione przy około 230kkm, wszystkie przewody podciśnienia silikonowe, niedawno wymieniony EGR (używka wyczyszczona przez założeniem, stary miał wyciek), wycięty katalizator, olej co 15kkm Millers, filtr powietrza Bosch nalatane 15kkm (będę zmieniał na dniach). Jakiś czas temu sprawdzałem sztangę (wciskając ją palcem) nie wykazywała oporów.

BASIC SETTINGS:
003 http://www.vaglog.pl/log-003_ier4h8.html
004 http://www.vaglog.pl/log-004_UMy3Q.html
011 http://www.vaglog.pl/log-011_j3i2FR.html

STATYCZNE:
000 http://www.vaglog.pl/log-000_yoEiRJu.html
001 http://www.vaglog.pl/log-001_613sV8i.html
003 http://www.vaglog.pl/log-003_69ghN00.html
004 http://www.vaglog.pl/log-004_7Q41j9y.html
007 http://www.vaglog.pl/log-007_7598j.html
010 http://www.vaglog.pl/log-010_lhdw9t.html
013 http://www.vaglog.pl/log-013_CkzD4.html
018 http://www.vaglog.pl/log-018_LH89bo.html
023 http://www.vaglog.pl/log-023_l27G3.html

DYNAMICZNE:
001 http://www.vaglog.pl/log-001_5aCvXY.html
003 http://www.vaglog.pl/log-003_66q74U.html
004 http://www.vaglog.pl/log-004_3e993.html
008 http://www.vaglog.pl/log-008_dYOHf.html
010 http://www.vaglog.pl/log-010_V1JIJ6L.html
011 http://www.vaglog.pl/log-011_B0AEX.html

Moje obserwacje i komentarze:
- Turbo późno wstaje (bo to regenerowane GT1749VB)
- Turbo dość mocno przeładowuje od 2500 obr.
- EGR pracuje w porządku
- Korekcje na pompkach nie przekraczają +/- 0.6
- Przepływka moim zdaniem nie obcina?

Z góry dziękuję za wszelakie sugestie :-)
Avatar użytkownika
goomis86
Sponsor
 
Posty: 449
Dołączył(a): 25 lipca 2009, o 07:35
Lokalizacja: Bielsko-Biała
Car: Seat Toledo 1M
Engine: 1.9 TDI ARL

Logi z VAGa i prośba o diagnozę

Postprzez Sony » 26 lipca 2017, o 15:44

Coś dziwnie przepływka zaniża parametry od ~3100 obrotów i to jest zastanawiające. Możliwe, że turbo znów do sprawdzenia jak dla mnie...
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6708
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Re: Logi z VAGa i prośba o diagnozę

Postprzez goomis86 » 27 lipca 2017, o 23:48

Zakupiłem dziś wężyki gumowe 3,2mm i 5mm zbrojone wewnętrznie. Jutro wyrzucę wszystkie silikony i je założę. Jest teoria, że mogą się "zasysać"... Jeśli nie pomoże to następnie przeczyszczę przepływkę specjalnym specyfikiem. I tak po nitce do kłębka :)

Wysłane z mojego GT-I9506 przy użyciu Tapatalka
Avatar użytkownika
goomis86
Sponsor
 
Posty: 449
Dołączył(a): 25 lipca 2009, o 07:35
Lokalizacja: Bielsko-Biała
Car: Seat Toledo 1M
Engine: 1.9 TDI ARL

Logi z VAGa i prośba o diagnozę

Postprzez cash » 2 sierpnia 2017, o 18:13

Witam,
Proszę o analize logów, bo coś ostatnio około 1l więcej zaczął palić :shock:
Jak coś turbo widzę, że przeładowuje (Oddaje do regeneracji wkrótce) i EGR wyłączony.

3, 11
http://vaglog.pl/log-003_011_1S2Ldg.html

3,8
http://vaglog.pl/log-003_008_m06ur.html

0 stat.
http://vaglog.pl/log-000_763874f.html
Avatar użytkownika
cash
Forumowicz
 
Posty: 311
Dołączył(a): 31 lipca 2012, o 20:41
Lokalizacja: Lublin
Car: Seat Toledo 1M
Engine: ASV+

Logi z VAGa i prośba o diagnozę

Postprzez macsta12 » 13 sierpnia 2017, o 20:49

Kąt wtrysku lekko opóżniony powinien mieć około 51, turbo na początku trochę przeładowuje, póżniej niedoładowuje, pewnie geometria się trochę przycina albo gruszka. Dziwny trochę ten log przepływki bo 3 kolumna powinna być większa od 2 a mniejsza od 1 a jest największa. Może przez to że turbo przeładowywało podczas robienia loga.
Avatar użytkownika
macsta12
Sponsor
 
Posty: 310
Dołączył(a): 25 kwietnia 2012, o 14:15
Lokalizacja: Dęblin
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Logi z VAGa i prośba o diagnozę

Postprzez Rafal1244 » 3 września 2017, o 19:45

Witam jeszcze raz prosze o sprawdzenie. Teraz powinno byc ok.
004 http://vaglog.pl/log-004_NSb91.html
001 003 013 http://vaglog.pl/log-001_003_013_DG263.html
000. http://vaglog.pl/log-000_2p29I.html
003 008 011. http://vaglog.pl/log-003_008_011_81i7D.html
Czasem pojawi sie delikatne szarpniecie od 1700 do 2000 rpm Dziekuje i pozdrawiam.
Rafal1244
Forumowicz
 
Posty: 12
Dołączył(a): 27 grudnia 2015, o 13:11
Lokalizacja: Żywiec
Car: Seat Toledo 1M
Engine: 1,9 ASV

Poprzednia stronaNastępna strona

Powrót do Diagnostyka VAG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron