[1M] Bład EVAP - P0441

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Re: [1M] Bład EVAP - P0441

Postprzez myszazwc » 31 maja 2017, o 20:08

Jak cyka to działa,po prostu już zapchany,wymienić albo kombinować on jest wciśnięty
Przypomniało mi się ze U mnie był ten drugi plastikowy popękany i wymiana pomogła,wsadziłem gatesa 8mm plus opaski
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

[1M] Bład EVAP - P0441

Postprzez Folxs » 31 maja 2017, o 20:35

Jak go odetkać? Można sprężonym powietrzem czy rozwali go do końca? Może czymś przepłukać?
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Bład EVAP - P0441

Postprzez myszazwc » 31 maja 2017, o 21:41

Zapchany filtr
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Bład EVAP - P0441

Postprzez Folxs » 31 maja 2017, o 21:42

Czyli gąbkę wyjąć i wyczyścić
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Bład EVAP - P0441

Postprzez myszazwc » 1 czerwca 2017, o 18:32

To trzeba rozcinać,tam też jest węgiel aktywny,jak masz trochę zaparcia to zrobisz jak nie to trzeba kupić nowy
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Bład EVAP - P0441

Postprzez Folxs » 1 czerwca 2017, o 18:34

w tym temacie co ktoś zalinkował ludzie pisali że nie trzeba rozcinać że da się wyjąć górą tą gąbkę. A jak by nie dało rady - to jak to najlepiej rozciąć? Brzeszczotem?
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Bład EVAP - P0441

Postprzez myszazwc » 1 czerwca 2017, o 19:07

Nie wiem jak ktoś to wyciągał
Cięcie albo wymianaObrazek
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Bład EVAP - P0441

Postprzez Folxs » 1 czerwca 2017, o 19:08

Może mieli inne zbiorniki. Ty to robiłeś kiedyś? Jakieś wskazówki jak i czym to ciąć i czym kleić?
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Bład EVAP - P0441

Postprzez myszazwc » 1 czerwca 2017, o 20:38

Raczej nie mieli innych
W toledo nie miałem jeszcze okazji tego robić w cordobie owszem cięte było zaraz pod zgrzewem piłką do metalu,klejone było technicollem do bloków silnika(taki miałem pod ręką)
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Bład EVAP - P0441

Postprzez Folxs » 12 lipca 2017, o 21:33

Mój mechanik się wkurzył poszedł na szrot i za 80zł cały zbiornik węgla razem z zaworkami i odpukać nie sypie już błędami
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Poprzednia strona

Powrót do Diagnostyka VAG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron