[1M] Brak oświetlenia wnętrza auta

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Postprzez Przemski » 17 lutego 2014, o 21:04

Led-y świecą punktowo więc nie rozprasza się światło.
Przemski
 

Postprzez Ojcu » 18 lutego 2014, o 14:44

masz racje wymieniłem ledy na zwykłe światła (2W) i jest lepiej
Avatar użytkownika
Ojcu
Świeżak
 
Posty: 2
Dołączył(a): 17 lutego 2014, o 19:16
Lokalizacja: Ostroleka
Car:
Engine:

Postprzez lenio » 19 kwietnia 2014, o 14:31

U mnie brak oświetlenia wnętrza żadna lampka się nie pali nawet w drzwiach, Vag pokazuje błąd 00953 , bezpieczniki całe . Ma ktoś jakiś pomysł ? Wcześniej raz miałem światło raz nie .
Sprawdziłem i do żadnego światełka w aucie nie dochodzi napięcie ? W czym tkwi problem ?
Toledo II TDI AHF + Powered by TUNE-UP
lenio
Forumowicz
 
Posty: 56
Dołączył(a): 24 maja 2009, o 14:34
Lokalizacja: Kętrzyn
Car: 1M
Engine: 1.9 TDI AHF

Postprzez Sony » 25 kwietnia 2014, o 09:40

lenio, a sprawdzałeś bezpiecznik w skrzynce na akumulatorze ? Jest tam bezpiecznik 110A odpowiedzialny za całe wnętrze auta. Jego oznaczenie to FL2.

Centralny zamek i elektryka szyb Ci działa, podświetlenie zegarów trybi ?
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6706
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez jaca1598 » 27 stycznia 2015, o 01:14

Cześć :-) Mam problem z moim toledo 1.9 tdi 110 km 99 rok. Nie działa podświetlenie wnętrza auta. Bezpieczniki sprawdzone, żarówki całe, oświetlenie drzwi bocznych działa, schowek także, podświetlenie zegarów też, brzęczyk przy otwartych drzwiach i zapalonych światłach też działa, centralny także. Co ciekawe po ok 15 minutach jazdy klimatronic zaczyna mocniej dmuchać a lampki zaczynają działać prawidłowo. Podpinałem drugi moduł komfortu i nic (może był zepsuty). Nie podpinałem jeszcze pod VAGa. Miał ktoś podobny problem?
jaca1598
Świeżak
 
Posty: 2
Dołączył(a): 27 stycznia 2015, o 01:03
Lokalizacja: Gdańsk
Car:
Engine:

Postprzez cash » 10 maja 2015, o 22:42

U mnie czasem jest taki problem, że podczas jazdy nie działa mi w środku oświetlenie. Zatrzymuje się nie działa lampka podsufitki (ręcznie też nie) i światełka w drzwiach. Wyłączę zapłon - działa, znowu włączam zapłon - działa. Czasem mi się tak dzieje, co to może być?
Avatar użytkownika
cash
Forumowicz
 
Posty: 311
Dołączył(a): 31 lipca 2012, o 20:41
Lokalizacja: Lublin
Car: Seat Toledo 1M
Engine: ASV+

Postprzez el_pawłov » 13 maja 2015, o 10:24

Dołączam się do pytania kolegi cash, wczoraj po otwarciu bagażnika lampka nie świeciła, po otwarciu drzwi kopertówka (mikrostyk jest sprawny) też nie działała, a po ok. 10 sekundach nagle wszystkie ożyły. Moduł komfortu ma coś z tym wspólnego?
Avatar użytkownika
el_pawłov
Sponsor
 
Posty: 90
Dołączył(a): 26 lutego 2014, o 21:16
Lokalizacja: Jaworzno
Car: Toledo 1M
Engine: 1.8 AGN+LPG

Postprzez Sony » 13 maja 2015, o 10:34

Może być to kwestia modułu komfortu lub ewentualnie uszkodzonej wiązki (w klapie bagażnika). Często przy tym ostatnim elektryka lubi wariować.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6706
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Brak oświetlenia wnętrza auta

Postprzez Brixon » 18 października 2015, o 19:17

Witam. Mam problem z oświetleniem drzwi wewnątrz... Nie świeci oświetlenie drzwi lewych przednich i lewych tylnych, prawe działają... Żarówki sprawne. Ktoś coś? :D
Brixon
Świeżak
 
Posty: 4
Dołączył(a): 27 czerwca 2015, o 18:33
Lokalizacja: Biecz
Car:
Engine:

[1M] Brak oświetlenia wnętrza auta

Postprzez Sony » 18 października 2015, o 19:19

Sprawdzałeś czy dochodzi napięcie ? Może to być wina padniętych mikrostyków w zamkach, jeśli napięcie dochodzi...
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6706
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Poprzednia stronaNastępna strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron