[1M] Brak świateł na tylnej klapie

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Postprzez Koszi » 13 stycznia 2014, o 08:10

Jacek1234gml napisał(a):A to nie można tej gumy przesunąć gdzieś tylko od razu ciąć?

Raczej ciężko to zrobić.
Na rozcieńcu pewnie się skończy ;)
Avatar użytkownika
Koszi
Forumowicz
 
Posty: 540
Dołączył(a): 25 sierpnia 2012, o 21:30
Lokalizacja: Nowy Sącz
Car:
Engine:

Postprzez bartek » 13 stycznia 2014, o 09:19

Wystarczy zdjąć osłonę klapy, odczepić 2 kostki i wysunąć całą wiązkę. Można też wyjąć ją całkiem, następne 2 kostki są w bagażniku pod boczkiem z lewej strony.
RB Auto - warsztat samochodowy
Olsztyn, Kołobrzeska 50
www.rbauto.eu
Zapraszamy
Avatar użytkownika
bartek
Sponsor
 
Posty: 2115
Dołączył(a): 4 listopada 2008, o 22:12
Lokalizacja: Olsztyn
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Bombka89 » 13 stycznia 2014, o 09:52

niestety nie jestem w stanie Ci powiedzieć jaką średnice mają kable i ile ich dokładnie jest mniej więcej możesz zobaczyć na zdjęciu pod moim postem ja je po prostu polutowałem i za izolowałem całość czarną taśmą a z czasem może kupię całą wiązkę kabli i wymienię wraz z gumą którą musiałem przeciąć bo kable były przerwane na samym środku. A że jako totalny laik nie pomyślałem że można zrobić tak jak już koledzy napisali po prostau poszedłem "na łatwiznę" :)
Bombka89
 

Postprzez mario87 » 21 kwietnia 2015, o 16:29

Witam Wszystkich, mam pytanie :-)
Mam problem ze światłami STOP i wstecznymi. Chciałbym się dowiedzieć czy gdy będzie walnięta wiązka idąca z wnętrza bagażnika do tylnej klapy to jeśli chodzi o światła stopu nie będą świeciły wszystkie trzy czy tylko ten pasek na klapie. Nie wiem czy problem z niedziałającymi światłami stop i wstecznego tkwi tylko na tym odcinku czy problem jest w kablach po lewej stronie bagażnika.
Z góry dziękuję za pomoc :-)
mario87
Forumowicz
 
Posty: 18
Dołączył(a): 7 września 2013, o 09:49
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.8 20V

Postprzez vwir » 21 kwietnia 2015, o 16:37

Jeśli kable idące do klapy robią zwarcie to może się zdarzyć, że stracisz zupełnie światła stopu.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2766
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

Postprzez mario87 » 21 kwietnia 2015, o 16:46

vwir napisał(a):Jeśli kable idące do klapy robią zwarcie to może się zdarzyć, że stracisz zupełnie światła stopu.

Wielkie dzięki :-)
mario87
Forumowicz
 
Posty: 18
Dołączył(a): 7 września 2013, o 09:49
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.8 20V

[1M] Brak świateł na tylnej klapie

Postprzez Krycho145 » 21 czerwca 2017, o 20:46

Witam ostatnio nie dzialaja mi swiatla przeciwmgielne tylne spalony byl bezpiecznik,wymienilem na nowy i znowu spalilo. Gdzie szukac zwarcia?? Przewod gumowy od klapy nienaruszony
Krycho145
Forumowicz
 
Posty: 32
Dołączył(a): 23 maja 2016, o 12:31
Lokalizacja: Bialystok
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Re: [1M] Brak świateł na tylnej klapie

Postprzez Roxon40 » 22 czerwca 2017, o 06:55

To, że przewód gumowy nienaruszony, nie oznacza że nie może być w nim zwarcia. Do sprawdzenia oprawki żarówek w kampach, przewody idące do nich, przewody w gumie na klapie bagażnika, przewody przy włączniku oraz sam włącznik.

Wysłane z mojego SM-G903F przy użyciu Tapatalka
....... Było 121,8 KM i 253,1 Nm .......
....... Było 137,1 KM i 303,2 Nm .......
:one: Jest 154,5 KM i 339,7Nm :582:
:diabelek: EcuProject :diabelek:
Avatar użytkownika
Roxon40
Moderator
 
Posty: 4138
Dołączył(a): 14 listopada 2009, o 23:37
Lokalizacja: Zabrze
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

Poprzednia strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron