[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez Sony » 3 września 2015, o 21:57

Najprawdopodobniej masz przerwaną wiązkę idący do klapy bagażnika i stąd takie kwiatki.

Jak już się upierasz tak na te bezpieczniki to masz do sprawdzenia:
Nr 4 - oświetlenie tablicy rejestracyjnej
Nr 13 - Światła STOP
Nr 36 - światła przeciwmgielne

Przyjrzałbym się jednak wiązce na Twoim miejscu.

Jeszcze kilka pytań:
1. Sprawdzałeś żarówkę od przeciwmgielnych czy jest dobra czy spalona (ta która nie świeci) ?
2. Jakie żarówki zapodałeś do oświetlenia tablicy - LED czy zwykłe ?
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6695
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Re: [1M] Oświetlenie tablicy rejestracyjnej - pytania/proble

Postprzez Pilot77 » 3 września 2015, o 22:14

Żarówka od przeciwmgielnych jest sprawna. Do oświetlenia tablicy dałem zwykłe w5w.
Bezpieczniki sprawdzałem tak pobieżnie dokładnie jeszcze raz sprawdzę te które podałeś.
Wiązka kabli była wymieniana lub naprawiana 3 lata temu (warsztat).
Pilot77
Forumowicz
 
Posty: 11
Dołączył(a): 25 lipca 2015, o 13:40
Lokalizacja: Tarnobrzeg
Car: Seat Toledo II
Engine: 1.9 TDI AHF

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez Sony » 3 września 2015, o 22:45

3 lata temu to szmat czasu, więc radziłbym ją sprawdzić samemu - bez warsztatu.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6695
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Re: [1M] Oświetlenie tablicy rejestracyjnej - pytania/proble

Postprzez Pilot77 » 4 września 2015, o 16:54

Dzięki Sony za info.
Bezpiecznik Nr 4 przepalony :-) teraz nad tablicą się świeci.
Stop i żarówka od przeciwmgielnych tez działa (powodem była zaśnieżała wtyczka przy tej właśnie żarówce z lewej strony)
Pilot77
Forumowicz
 
Posty: 11
Dołączył(a): 25 lipca 2015, o 13:40
Lokalizacja: Tarnobrzeg
Car: Seat Toledo II
Engine: 1.9 TDI AHF

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez pawkli » 21 listopada 2015, o 19:11

Witam
Mam problem, ponieważ dzisiaj wymieniałem tylną klapę w aucie, kupiłem gołą i przekładałem wszystko do nowej. Wszystko szło gładko ale po złożeniu do kupy i podpięciu instalacji okazało się że nie świecą światła od podświetlenia tablicy rejestracyjnej natomiast wszystko poza działa... Gdzie mogłem popełnić błąd ??
pawkli
Forumowicz
 
Posty: 18
Dołączył(a): 9 października 2014, o 23:52
Lokalizacja: Głogów
Car: Seat 1M
Engine: 1.9 TDI

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez Sony » 21 listopada 2015, o 20:56

pawkli, zacznij od sprawdzenia bezpieczników. Do oświetlenia tablicy rejestracyjnej jest chyba osobna wiązka, więc sprawdź ją wizualnie czy jest wszystko podpięte jak się należy. Zerkałeś miernikiem czy w ogóle dochodzi napięcie do żarówek ?
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6695
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez pawkli » 22 listopada 2015, o 11:12

dzięki za odpowiedź, bezpiecznik dobry, wiązka również sprawna i dobrze podpięta, napięcie nie dociera do żarówek
pawkli
Forumowicz
 
Posty: 18
Dołączył(a): 9 października 2014, o 23:52
Lokalizacja: Głogów
Car: Seat 1M
Engine: 1.9 TDI

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez Sony » 22 listopada 2015, o 11:19

No to musisz szukać już po wiązce, bo gdzieś musi być przerwa.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6695
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez pawkli » 23 listopada 2015, o 15:44

a czy to może być wina samego zamka ?? Przed wymianą miałem tak że jak podosiłem kapę do góry to podświetlenie gasło a po zamknięciu zapalało się.
pawkli
Forumowicz
 
Posty: 18
Dołączył(a): 9 października 2014, o 23:52
Lokalizacja: Głogów
Car: Seat 1M
Engine: 1.9 TDI

[1M] Oświetlenie tablicy rejestracyjnej - pytania/problemy

Postprzez vwir » 23 listopada 2015, o 16:00

No to masz przerwaną wiązkę idącą do klapy. Standardowa usterka.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2766
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

Poprzednia stronaNastępna strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron