[1M] Problem z włącznikiem świateł

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

brak świateł mijania pomocy....

Postprzez Klamone » 27 maja 2014, o 13:13

Witam forumowiczów dzis na trasie jadac za samochodem nie widzialem moich swiatel mijania a na desce kontrolka jest i dindong tez piszczy wszystkie swiatla dzialaja przelaczalem wlacznikiem i tylko nie bylo mijania dlugie postojowe typ przod ok mozecie cos doradzic koledzy zarowki tez sprawdzane .czekam koledzy na podpowiedzi.
TDI POWER!!!!!!!!!!
Klamone
Świeżak
 
Posty: 9
Dołączył(a): 12 maja 2013, o 19:37
Lokalizacja: WR
Car:
Engine:

Postprzez ziiksd » 28 maja 2014, o 13:43

Miałem to samo ostatnio wymieniłem włącznik świateł i wszystko wróciło do normy. Sa na forum tematy jak to samemu zregenerować jak masz możliwości i kumaty jestes to sam zrobisz. Ja wyrwałem caly włącznik org. nowke za 150zl wiec wolalem wymienic na nie zniszczony.

Pozdro

----
/Sony

Jeszcze raz napiszesz post wielkimi literami i otrzymasz ostrzeżenie. Póki co ten poprawiłem zostawiając oryginalną pisownię.
Ostatnio edytowano 6 czerwca 2014, o 09:01 przez ziiksd, łącznie edytowano 1 raz
Toledo 1,6 AKL Notch Signu
viewtopic.php?t=6647
Avatar użytkownika
ziiksd
Forumowicz
 
Posty: 88
Dołączył(a): 19 sierpnia 2012, o 10:03
Lokalizacja: Ostrołęka
Car: Seat Toledo 1M
Engine: 1.6 AKL

włącznik

Postprzez Klamone » 28 maja 2014, o 19:52

Dzis zajelo mi wszystko 2 h wtopiona blaszka od mijania we wlaczniku otworzenie wlacznika na czesci pierwsze i czyszczenie i formowanie blaszki szczerze latwa robotka . Pozdrawiam kończę swoj temacik
TDI POWER!!!!!!!!!!
Klamone
Świeżak
 
Posty: 9
Dołączył(a): 12 maja 2013, o 19:37
Lokalizacja: WR
Car:
Engine:

Postprzez kornat » 2 grudnia 2014, o 14:26

Czy u Was też świeci słabiej żaróweczka na pokrętle od włącznika świateł w 1M?
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

[1M] Problem z włącznikiem świateł

Postprzez tomczas » 11 grudnia 2015, o 22:34

przekręcajać włącznik świateł w pozycję mijania, kontrolka na zegarach od tych świtaeł raz świeci a raz nie (czasem przerywa)? gdzie szukać przyczyny - dioda ?
tomczas
Forumowicz
 
Posty: 45
Dołączył(a): 11 stycznia 2013, o 23:19
Lokalizacja: Opole
Car: Seat Toledo 1M
Engine: 1.6

[1M] Problem z włącznikiem świateł

Postprzez Sony » 11 grudnia 2015, o 23:37

tomczas, no to prawdopodobnie będzie właśnie problem z diodą, jeśli światła normalnie świecą. Możliwe zimne luty or something.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Problem z włącznikiem świateł

Postprzez tomczas » 14 grudnia 2015, o 22:34

tak światła świecą wszystkie normalnie. a miganie szczególnie występuje przy starcie samochodu.
tomczas
Forumowicz
 
Posty: 45
Dołączył(a): 11 stycznia 2013, o 23:19
Lokalizacja: Opole
Car: Seat Toledo 1M
Engine: 1.6

Poprzednia strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron