[1M] Nie działa oświetlenie kabiny i bagażnika

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 13:36

Płótno idzie kończy się wychodzi z niego kabel w oplocie i była ta izolacja i się rozchodzi na dwa jakby od jakiejś antenyObrazek

EDIT:
Dobra, wracając do tematu - co podaje tą masę której nie ma? Jakiś przekaźnik? To chyba też nie zbieg okoliczności że nie działa oświetlenie w bagażniku
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 14:30

Zamek w drzwiach z tego co pamiętam. Musiałbym sprawdzić w ELSA.
Fabryka nie izoluje taśmą gołych drutów. Taśma płócienna spina tylko pojedyncze kable w wiązkę. Oryginalnie są porobione mostki i są one w zaprasowanej izolacji.

Co do rzeźby to wkurwiają mnie tacy elektrycy co to im się nawet nie chce zaizolować.. Właśnie dlatego nigdy nie odstawię auta do elektryka.
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2160
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 14:31

Zamek dopiero co naprawiłem - działa brzęczyk świateł i lampka w drzwiach kierowcy. Nadal to może być wina zamka?
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 14:37

Lampka nie zapala się przy żadnych drzwiach?
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2160
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 14:38

Żadnych. Tylne lampki też nie działają wcale
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 14:40

Jeśli przewody od komfortu do lampki są ok (sprawdź przejście) to podejrzany jest komfort. W przypadku tylko jednych lub dwojga drzwi strzelałbym że jest to wina kabli w harmonijce, ale przy całym aucie to ciężko uwierzyć. Dobrze by było jeszcze podłączyć się VAGiem do komfortu i odczytać błędy. Czasem coś ciekawego mówi.
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2160
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 15:00

Jest gdzieś jakiś schemat elektryczny modułu na którym pinie z powinny wchodzić i wychodzi sygnały ?
Ułatwiło by mi to szukanie
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 15:24

Również ELSA - chwilowo (w pracy) nie mam dostępu.

EDIT:
Który rocznik, a jeśli 2000 to który miesiąc lub rok modelowy auta?
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2160
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 17:49

2002 rok mogę podać więcej info jak potrzeba

poniżej foto modułu komfortu jakby to coś dałoObrazek
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 17:52

1C0 na komforcie - to mi wystarczy. Tylne szyby nie są elektryczne? Bo chyba te na trzy wtyczki było tylko z przodu?
Seat Toledo 3.2 V6
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2160
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Poprzednia stronaNastępna strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron