[1M] Nie działa oświetlenie kabiny i bagażnika

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 10:41

Zamek dostał nowy mikrostyk i działa lampka w drzwiach ale górne nadal nie
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 12 lipca 2017, o 11:00

Włącznik w lampce jeszcze u mnie też był z tym problem trzeba ją wykręcić i zobaczyć czy wszystko styka bo tam jest strasznie lipne rozwiązanie
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 11:24

Napięcie nie przychodzi po otwarciu drzwi do wtyczki na skrajny prawy przewód.
Brązowy to masa a środkowy to 12V na stałe Obrazek
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 12 lipca 2017, o 11:29

To głębsza sprawa
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 11:38

W bagażniku żarówka sprawna nie dochodzi napięcie na lampkę. Jak zewrę styki we wtyczce to nic to nie daje. Ale przez te styki jak zewrę to płynie prąd 0.4A

Moduł komfortu uwalony?
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 12:49

Lampka jest sterowana masą dlatego masz na jednym przewodzie stały +, na drugim masę. Na trzecim też powinna się pojawiać masa po otwarciu drzwi. Sprawdź przejście między nim a jakimś punktem masy.
Seat Toledo 2.3 V5
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2126
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 13:06

Sprawdziłem, to nie to. Powiedzcie mi jak wyszarpać ten plastik nad nogami kierowcy?
Odkręciłem śruby ze strony bezpieczników i na dole i nadal coś trzyma. Zdjąłem ramkę z licznika bo myślałem że tam coś może jest.
Przekonałem neta i nie znalazłem jak to się demontuje
Obrazek
Tak jakby coś trzymało tutaj po bokach tylko jak to odkręcić
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez DzieX » 12 lipca 2017, o 13:15

Śrub są też od strony nóg. Poszukaj dobrze. Na koniec są zatrzaski po lewej i prawej stronie od kolumny kierowniczej. Jeśli odkręcisz wszystkie śrub to mocniejsze pociągnięcie od dołu powinno pomóc zdjąć.

Co konkretnie sprawdziłeś? Pojawia się ta masa czy nie?
Seat Toledo 2.3 V5
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2126
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 13:27

W sumie to masa się nie pojawia. Ale potencjał między masą a tym jest zero. Tam powinna się pojawiać "żywa masa"? Jak tak to jej nie ma. Wcześniej mierzyłem po prostu napieciami i jak było 0 to uznałem to się pojawia ale jednak nie - bo buzzer brzęczy dla lewego przewodu a dla prawego nie.
Co może powodować takie zachowanie?

EDIT:
Przy module komfortu taka rzeźba to po jakimś Mirku czy fabryka zostawia taką paskudną taśmę izolacyjną?ObrazekObrazek
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 12 lipca 2017, o 13:33

Rzeźba orginalne jest płócienną
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 246
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Poprzednia stronaNastępna strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron