[1M] Nie działa oświetlenie kabiny i bagażnika

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Mad_Maxs » 5 sierpnia 2017, o 07:37

Roxon40, myślisz że tak nie zrobiłem ? :) miernik pokazuje +0.29V na czerwono-czarnym (albo czerwono-niebieskim bo tak wychodzi ze schematów). Doszedłem po nim za boczek w bagażniku, gdzie również jest +0.29V. Masa po mikrostyku jest na pewno, więc wystarczy wrzucić stały + i światło będzie, ale to "januszowanie" a ja chce ustalić co nawaliło i to naprawić. Niestety wiąże się to z rozbiórką całego bagażnika, a przynajmniej lewej strony na tą chwilę.

Kostki wpiąć się źle nie da, jak wszędzie w aucie :P nie wiem skąd w ogóle taki pomysł ;) urwać też nic nie urwałem :) w każdym aucie miałem przeboje elektryczne, w wielu wprowadzałem własne modyfikacje, montowałem alarmy, centralne zamki, itp. więc z grubsza ogarniam temat. Forum ma mi pomóc nie odkrywać koła po raz drugi :) Trochę jak fakt, że doczytałem o tym że w klapie wiązka się sypie na przelotce i wiedziałem gdzie zacząć poszukiwania gdy zrobiła się dyskoteka ze świateł. Tutaj również liczyłem, że ktoś już miał podobny przypadek :)

Btw, czy mam wrażenie, czy GOLF IV ma identyczną wiązkę elektryczną, co tolek 2? kolory kabli mi się pokrywają :)
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 66
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Sony » 6 sierpnia 2017, o 22:13

Jakby nie patrzył to Tolek jest na płycie podłogowej z Golfa IV to i może wiązka ta sama heh :lol: ;)
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Poprzednia strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron