[1M] Nie działa oświetlenie kabiny i bagażnika

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 11 lipca 2017, o 21:48

Witam, dziś wymieniłem mikrostyk zamka kierowcy i jak otwieram drzwi to działa lampka w drzwiach ale nie oświetlenie górne. Dla drzwi pasażera też działa lampka w drzwiach i nie działa oświetlenie górne.
Jak otwieram tylne drzwi to też żadna lampka się nie świeci w podsufitce.
Oświetlenie bagażnika również nie działa.

Co to może być?
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 11 lipca 2017, o 21:58

A lampki masz włączone w pozycji na drzwi?
W zamku bagażnika też jest mikro sprawdź na krótko
Ostatnio edytowano 11 lipca 2017, o 22:31 przez myszazwc, łącznie edytowano 1 raz
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 260
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 11 lipca 2017, o 22:04

lamki?
A co do zamka bagażnika to jest jakiś tutorial jak go rozebrać?
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez WojcioLRA » 11 lipca 2017, o 22:07

Dostanie i rozebranie zamka bagażnika jest dziecinnie proste. Odkręcasz plastiki tylnej klapy i masz dostęp. Możesz wyjąć wtyczkę idącą do mikrostyku i sprawdzić.
Avatar użytkownika
WojcioLRA
Forumowicz
 
Posty: 50
Dołączył(a): 20 sierpnia 2016, o 20:15
Lokalizacja: Radzyń Podl.
Car: 1M
Engine: 1.9 TDI ASV

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 11 lipca 2017, o 22:11

Ok. Co do górnego oświetlenia to jak ręcznie włączam to działa lampka górna jak i obie pasażerów z tyłu - ale tylko ręcznie jak włączę
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 11 lipca 2017, o 22:30

A w przeciwną stronę jak włączysz
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 260
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 11 lipca 2017, o 23:04

Nie rozumiem. Ja piszę że jak nacisnę na lampce przełącznik to wtedy świeci czyli żarówki sprawne a jak dam żeby się świeciło po otwarciu drzwi to nie działa nic nigdzie wtedy
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez myszazwc » 12 lipca 2017, o 00:30

W prawo drzwi po środku OFF w lewo ONObrazek
No przecież nikt nie obiecywał nam że będzie łatwo
Avatar użytkownika
myszazwc
Sponsor
 
Posty: 260
Dołączył(a): 19 listopada 2016, o 19:07
Lokalizacja: Zwierzyniec
Car: Seat toledo 1M
Engine: 1.6 16v AUS

Re: [1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez Folxs » 12 lipca 2017, o 09:54

No to jak ustawiam na drzwi to nie działa nic. Jak dam zero to wiadomo że wyłączone. Jak dam że ma świecić to świeci
Folxs
Forumowicz
 
Posty: 97
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa oświetlenie kabiny i bagażnika

Postprzez WojcioLRA » 12 lipca 2017, o 10:40

Dla niektórych ogarnięcie lampki jest trudnością więc warto takie podstawowe pytanie zadać :-) z zamkiem robiłeś coś?
Avatar użytkownika
WojcioLRA
Forumowicz
 
Posty: 50
Dołączył(a): 20 sierpnia 2016, o 20:15
Lokalizacja: Radzyń Podl.
Car: 1M
Engine: 1.9 TDI ASV

Następna strona

Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron