[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Oświetlenie zewnętrzne i wewnętrzne naszych Tolków.

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez ivaneh » 21 marca 2017, o 00:47

Witam,

W moim Tolku 1M pojawił się dzisiaj dziwny problem. Mianowicie po włączeniu zapłonu nie gaśnie oświetlenie kabiny. Gaśnie ono dopiero po upływie określonego czasu. Po za tym nie zaobserwowałem innych anomalii - lampka zaświeca się przy otwieraniu auta, gaśnie przy jego zamykaniu z pilota. Przeszukałem forum a także google i niestety nic nie znalazłem (na forum Audi A3 ktoś miał taki sam problem, ale tam temat został bez odpowiedzi niestety). Zastanawiam się czy nie będzie to problem z modułem komfortu. Tak jakby nie odbierał sygnału o przekręceniu kluczyka. Proszę o pomoc i pozdrawiam.
Ostatnio edytowano 21 marca 2017, o 02:01 przez ivaneh, łącznie edytowano 2 razy
ivaneh
Świeżak
 
Posty: 5
Dołączył(a): 21 marca 2017, o 00:33
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.6

Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez Sony » 21 marca 2017, o 00:54

Przełącznika nad konsolą nie masz oczywiście ustawionego na świecenie ciągłe ??
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M]Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez ivaneh » 21 marca 2017, o 02:00

Przełącznik jest ustawiony tak jak był od zakupu auta - oświetlenie działa przy otwartych drzwiach i gaśnie po kilkunastu sekundach od ich zamknięcia, bądź przy włączeniu zapłonu. A dzisiaj się coś popsuło i po zapaleniu silnika lampka nadal świeci, przez co muszę czekać aż zgaśnie zanim ruszę.
ivaneh
Świeżak
 
Posty: 5
Dołączył(a): 21 marca 2017, o 00:33
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.6

[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez Sony » 21 marca 2017, o 09:52

Na samym wstępie to sprawdź czy nie masz czasem zaśniedziałych styków w tym przełączniku czy coś w ten deseń. Czekać nie musisz, zawsze możesz wyłączyć ją ręcznie :P
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez ivaneh » 21 marca 2017, o 18:56

Okazało sie także, że nie działają elektryczne szyby. Jutro sprawdze bezpieczniki, zwłaszcza jeden odpowiedzialny za "włączanie modułu komfortu". Jeśli to nie to, to pewnie zepsuł się sam moduł - tak stwierdził mechanik.
ivaneh
Świeżak
 
Posty: 5
Dołączył(a): 21 marca 2017, o 00:33
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.6

[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez vwir » 22 marca 2017, o 13:49

Nie działają tylko gdy próbujesz nimi sterować z panelu w drzwiach kierowcy, czy nie działają również gdy próbujesz na przykład z drzwi pasażera?
Avatar użytkownika
vwir
Sponsor
 
Posty: 2783
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

[1M] Oświetlenie kabiny nie gaśnie po włączeniu zapłonu

Postprzez ivaneh » 23 marca 2017, o 01:29

Nie działają wcale. Ogólnie zwariował też alarm. Byłem dzisiaj u elektryka, który zajmuje się modułami i próbował się z nim połączyć, ale się nie udało więc to zapewne moduł. Bezpieczniki sprawdziłem i są okej. Jedyny pozytyw jest tak, że nie jest to droga naprawa.
ivaneh
Świeżak
 
Posty: 5
Dołączył(a): 21 marca 2017, o 00:33
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.6


Powrót do Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron