[ALL] Naprawa mikro w zamku

Czyli zrób to sam i pochwal sie na forum.

Moderatorzy: Sony, CYRULIK, remiq, Roxon40, koti

Pilnie potrzebna pomoc!

Postprzez jlb2007 » 17 marca 2015, o 15:05

Panowie rozebrałem zamek na czynniki pierwsze mam zimne luty i będę to wszystko robił , lecz mam pytanie o mikro w zamku ten zewnętrzny. tam powinny być jakieś bruzdy czy jak to się zwie zeby to mogła wciskać ten cycek? coś mi się zdaje ze mam to przetarte ;/ zamieszczam link do zdjęć
Kod: Zaznacz cały
http://speedy.sh/UzHnK/DSC-0713.JPG


Kod: Zaznacz cały
http://speedy.sh/guUNV/DSC-0714.JPG


Kod: Zaznacz cały
http://speedy.sh/jQgkd/DSC-0715.JPG
pozdrawiam JLB:)
jlb2007
Forumowicz
 
Posty: 13
Dołączył(a): 15 stycznia 2015, o 10:30
Lokalizacja: Konin
Car:
Engine:

Postprzez Kitaj » 17 marca 2015, o 15:23

Popraw zdjęcia :)
Było:
Toledo 1M 1.9 AGR+ [*] :(
Audi A6C5 Quattro 2.8 [*]
------------------------------
Jest:
:579: :585: BMW E46 XD M57D30 "Karwan" :585: :579: Obrazek
:579: BMW E39 M54B25 "Na Leniu" :579:
------------------------------
Avatar użytkownika
Kitaj
Forumowicz
 
Posty: 2816
Dołączył(a): 1 lipca 2008, o 23:52
Lokalizacja: Okolice Oławy
Car: E46 330xd/A6 C5 2.8
Engine: M57D30/2.8 ALG

Postprzez jlb2007 » 17 marca 2015, o 15:24

nie działają ?
pozdrawiam JLB:)
jlb2007
Forumowicz
 
Posty: 13
Dołączył(a): 15 stycznia 2015, o 10:30
Lokalizacja: Konin
Car:
Engine:

Postprzez DzieX » 17 marca 2015, o 16:56

Nikt normalny nie będzie pobierał zdjęć z tych linków i to jeszcze takich, w które się nie da kliknąć! W ogóle to witamy w internecie ;) Do udostępniania zdjęć używamy imgur, photobucket itp
Seat Toledo r32 4wd DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2226
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: AGZ, M9R

Postprzez jlb2007 » 17 marca 2015, o 17:16

sorki chłopaki, zamek złożyłem lecz nie działa dosłownie nic ... pewnie coś ładnie pomieszałem pytanie tylko co. macie jakąs poradę jak robiliście to sami? mogę wstawić fotki jeśli trzeba na jakiś inny portal jak składałem zamek
pozdrawiam JLB:)
jlb2007
Forumowicz
 
Posty: 13
Dołączył(a): 15 stycznia 2015, o 10:30
Lokalizacja: Konin
Car:
Engine:

Postprzez marcinek85 » 17 marca 2015, o 17:38

Kolego w sobote chciałem to samo zrobić i wczoraj musiałem samochód oddać do szpeca od zamków, bo po złożeniu wszystkiego zatrzasnęły mi się drzwi kierowcy, a mikro sprawdziłem miernikiem i wszystkie działały ok:/
Avatar użytkownika
marcinek85
Sponsor
 
Posty: 109
Dołączył(a): 5 marca 2014, o 20:41
Lokalizacja: Wola Batorska
Car: 1M
Engine: 1.9 ASV

Postprzez jlb2007 » 17 marca 2015, o 18:07

to ladnie .. u mnie jak założe zero reakcji .. jedynie coś się dzieje ze tylne drzwi prawe nagle sie same otwieraja czego nie było wcześniej . kiedy juz odłącze to jest ok.
pozdrawiam JLB:)
jlb2007
Forumowicz
 
Posty: 13
Dołączył(a): 15 stycznia 2015, o 10:30
Lokalizacja: Konin
Car:
Engine:

Postprzez _carlos- » 17 marca 2015, o 19:53

Nie da się otworzyć zdjęć...
Avatar użytkownika
_carlos-
Sponsor
 
Posty: 456
Dołączył(a): 22 kwietnia 2011, o 23:32
Lokalizacja: Zabrze
Car: SEAT TOLEDO 1M
Engine: 1,9 TDI ALH

Postprzez jlb2007 » 17 marca 2015, o 20:38

postaram się dołączyć jakieś fotki na innym portalu.. a mam pytanie odnośnie tego dlaczego po złożeniu zamka i podłączeniu nie ma żadnej reakcji nie działa nic ;// czy moze to być wina tej plytki i ścieżek? http://imgur.com/lE0oGHt nie chciałbym kupować nowego zamka skoro ten wcześniej działał prawie idealnie..
pozdrawiam JLB:)
jlb2007
Forumowicz
 
Posty: 13
Dołączył(a): 15 stycznia 2015, o 10:30
Lokalizacja: Konin
Car:
Engine:

Postprzez irocket » 17 marca 2015, o 20:44

Tak. Warto by poprawić te 3 luty, co nie wyglądają za dobrze.
Obrazek
Avatar użytkownika
irocket
Sponsor
 
Posty: 1067
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

Poprzednia stronaNastępna strona

Powrót do DIY

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron