[1M] Klapa bagażnika nie otwiera/zamyka się

Wszystko o elektryce w aucie

Moderatorzy: Sony, CYRULIK, remiq, gurszczak, Roxon40

[1M] Klapa bagażnika nie otwiera/zamyka się

Postprzez paul1985 » 3 września 2011, o 15:36

Witam.
Dziś rano, gdy otwierałem swoje autko z pilota, odblokowały się wszystkie drzwi, a klapa bagażnika była zamknięta. Otworzyłem ją dopiero kluczykiem. Gdy chciałem pilotem zamknąć autko zamknęły się drzwi, ale bagażnik nie. Zacząłem więc zabawę. Otworzyłem klapę i wcisnąłem otwieranie na pilocie. Zamek z tyłu nie zazgrzytał. Popchnąłem klapę nieco bardziej i ponownie wcisnąłem otwórz - zamek w klapie zareagował. Podobnie było przy wciskaniu zamknij. Następnie zamknąłem klapę i wcisnąłem zamknij na pilocie. Drzwi się zamknęły, ale tył nie. Po zakończeniu zabawy odnoszę wrażenie, że moduł, który steruje centralnym zamkiem chyba nie do końca poprawnie odczytuje jego położenie. Stąd pytanie: Czy Toledo II posiada jakieś krańcówki czy coś w tym stylu, dzięki którym komputer sprawdza położenie klapy bagażnika? Jeśli tak to czy istnieje możliwość ich fizycznej regulacji za pomocą np. śrubokręta lub innego narzędzia czy tylko za pomocą kompa :) ? Jeśli można śrubokrętem to gdzie szukać tych krańcówek i jak się do nich dobrać? A może przyczyna jest zupełnie inna niż mi się wydaje :) Jeśli tak to proszę o jakieś podpowiedzi :) Zamek elektrycznie jest sprawny, położenie bębenka zamka prawidłowe :) Pozdrawiam.
Ostatnio edytowano 1 października 2011, o 09:45 przez paul1985, łącznie edytowano 3 razy
paul1985
Forumowicz
 
Posty: 19
Dołączył(a): 15 maja 2011, o 12:30
Lokalizacja: Lubin
Car:
Engine:

Postprzez siemionek78 » 3 września 2011, o 20:22

witam u mnie bylo to samo sprawdzilem czy kabelki sa cale i czy dochodzi prad do silownika zamka, okazalo sie ze silownik byl do wymiany
siemionek78
Forumowicz
 
Posty: 119
Dołączył(a): 30 października 2010, o 20:44
Lokalizacja: Białystok
Car:
Engine:

Postprzez paul1985 » 3 września 2011, o 23:05

Ale, jak już pisałem wyżej, siłownik wydaje jest raczej sprawny. Wydaje mi się, że coś jest nie tak z tym położeniem klapy. Oczywiście mogę się mylić.

[ Dodano: 2011-09-05, 07:42 ]
Siemionek78: Sprawdzałeś te kabelki i wymieniałeś siłownik samodzielnie czy u fachowca? Jak sam to opowiedz coś więcej o tym (czy łatwo się dostać, jakie narzędzia, może jakieś wskazówki itp.) bo może mi się to i owo przydać :)
paul1985
Forumowicz
 
Posty: 19
Dołączył(a): 15 maja 2011, o 12:30
Lokalizacja: Lubin
Car:
Engine:

Witam, mam problem dotyczący klapy w Toledo 2

Postprzez kunik91 » 5 lipca 2012, o 12:21

Witam, mam Toledo 2 i problem niezamykającej sie klapy. Nie działa siłownik centralnego zamka, po pomiarze omomierzem kostki, przy otwieraniu pilotem pokazuje ok 10v a przy zamykaniu 0, ?? moze ktoś coś poradzić
Naprawa klamek bagażnika, nowe odlewy
kunik91
Forumowicz
 
Posty: 28
Dołączył(a): 25 września 2011, o 11:24
Lokalizacja: czestochowa/krk
Car:
Engine:

Postprzez remiq » 5 lipca 2012, o 13:19

Mierzysz omomierzem napięcie? Fajnie.

Może Ci gdzieś jakiś kabelek styka się z budą (np. przetarta izolacja w wiązce klapy, albo urwany kabelek). Powinno być napięcie ujemne o podobnej wartości. Jeśli kabelek, który podaje przy zamykaniu "-" jest zetknięty z masą, to działa normalnie, ale jeśli zamykasz i na ten kabel idzie "+", to prąd od razu leci na masę i nie podaje napięcia na siłownik. Sprawdź wiązkę klapy - tam z tego, co wiem lubią się kabelki przecierać i różne rzeczy nie działają. Sprawdź też kostki po drodze do centralki. Zetknij też kabelek, który daje "-" przy otwieraniu z masą (goła, nie pomalowana blacha). Jeśli wyjdzie, że jest przejście, to będziesz miał pewność i możesz dalej szukać dokładnie miejsca przejścia.
Obrazek

Możemy wróżyć z fusów, ale najpierw musimy je POMACAĆ
remiq
Junior Admin
 
Posty: 2965
Dołączył(a): 4 kwietnia 2009, o 21:55
Lokalizacja: Świętochłowice
Car: Saxo/Passat
Engine: 1,5D TUD5/1,9TDI AJM

Postprzez kunik91 » 5 lipca 2012, o 14:08

mierze multinetrem, przepraszam za pomyłke, musze wszystko porozcinać seryjną wiązke w takiej otulinie;( zobacze jaki efekt to przyniesie
sprawdzilem siłownik i przy 12v dziala , a gdy go wepne w kostke w klapie to ani nie otwiera ani nie zamyka, chociaż napięcie przy otwieraniu na kostce jest.
Naprawa klamek bagażnika, nowe odlewy
kunik91
Forumowicz
 
Posty: 28
Dołączył(a): 25 września 2011, o 11:24
Lokalizacja: czestochowa/krk
Car:
Engine:

Postprzez remiq » 5 lipca 2012, o 14:36

Może gdzieś na kostce masz zaśniedziałe styki i się mostkuje z masą. U znajomego 4 styki w module komfortu były tak zjedzone, że odpadły. Najpierw zmierz, czy masz przebicie na masę z tego kabelka, który przy zamykaniu daje "+". Jeśli tak, to szukaj gdzie się łączy. Jeśli nie, to pomyślimy co to jeszcze może być. I po odpięciu kostek, wyczyść je, przedmuchaj i profilaktycznie nałóż do środka wazeliny technicznej. Zaizoluje styki od wilgoci i dłużej będą sprawne.
Obrazek

Możemy wróżyć z fusów, ale najpierw musimy je POMACAĆ
remiq
Junior Admin
 
Posty: 2965
Dołączył(a): 4 kwietnia 2009, o 21:55
Lokalizacja: Świętochłowice
Car: Saxo/Passat
Engine: 1,5D TUD5/1,9TDI AJM

Postprzez dominik » 5 lipca 2012, o 17:12

kunik91, a zobacz czy reszta elektryki Ci działa? czyli np: podświetlenie panelu od szyb, lusterka itd....
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez kunik91 » 10 lipca 2012, o 21:33

Mam dobre wiadomości udało sie naprawić wszystko, powodem był przetarty kabel, miedzy klapą a bagażnikiem(w osłonie gumowej), przez niego nie działało zamykanie klapy.
Dzieki wszystkim za porady
Naprawa klamek bagażnika, nowe odlewy
kunik91
Forumowicz
 
Posty: 28
Dołączył(a): 25 września 2011, o 11:24
Lokalizacja: czestochowa/krk
Car:
Engine:

Postprzez dam166 » 1 sierpnia 2012, o 20:06

witam ja mam podobny problem
gdy zamkne auto to sie zamknie i zaraz otworzy nie wiem co mu jest pomorzecie
dam166
Forumowicz
 
Posty: 13
Dołączył(a): 4 lipca 2012, o 21:40
Lokalizacja: Nowy Sącz
Car:
Engine:

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron