[1M] Kontrolka ABS

Wszystko o elektryce w aucie

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Kontrolka ABS

Postprzez lajcik28 » 10 stycznia 2010, o 13:00

Witam i pozdrawiam wszystkich klubowiczów.Mam pytanko ostatnio spadło dużo śniegu(jak na Wyspy)i podczas ruszania pod gore zadziałał mi ESP chyba ? Po dwóch ruszeniach i poślizgu kol włączyła się kontrolka ABS.Przeczytałem w instrukcji ze jest to tez kontrolka ESP.Teraz ESP nie działa(nie słychać Stukana)i kontrolka ABS świeci się cały czas.Czy ktoś możne pomoc jak to draństwo wyłączyć(zrobić żeby było tak jak przed awaria :lol: )strasznie mnie to irytuje :evil: .Posiadam Tolka 2.3v5 z 99 roku.Przepraszam ze się rozpisałem :oops: i z góry dziękuje za wszystkie odpowiedzi.
Pozdrawiam
Ostatnio edytowano 2 lutego 2010, o 10:11 przez lajcik28, łącznie edytowano 1 raz
lajcik28
Świeżak
 
Posty: 3
Dołączył(a): 3 grudnia 2009, o 21:23
Lokalizacja: Daventry
Car:
Engine:

Postprzez Tomas » 10 stycznia 2010, o 19:54

Jak kontrolka pali się, to znaczy, że wywaliło błąd. Najszybsza naprawa tego, to podpiąć furę pod VAGa, sprawdzić jaki błąd wyskoczył (najprawdopodobniej któryś z czujników). Wykasować błąd i śmigać dalej. Jeżeli to się będzie powtarzało, to wymienić, to co VAG pokazuje jako błąd.
Jak mawiają daltoniści "Życie jest jak tęcza - raz czarne, raz białe" ;)
Avatar użytkownika
Tomas
Sponsor
 
Posty: 815
Dołączył(a): 10 lipca 2008, o 11:29
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez lajcik28 » 10 stycznia 2010, o 22:28

dzieki za pomoc tylko ze problem jest tego typu ze jak jest cieplej i such ze auto sie nie slizga to kontrolka gasnie i sie nie zapala :566:
lajcik28
Świeżak
 
Posty: 3
Dołączył(a): 3 grudnia 2009, o 21:23
Lokalizacja: Daventry
Car:
Engine:

Postprzez CYRULIK » 10 stycznia 2010, o 22:30

sprawdz czujniki przy kołach pewnie robi sioe zwarcie jak jest mokro, albo coś zaśniedziało przeczyść je. lub podepnij pod vaga i sprawdz co sie dzieje
"Kiedy wydaje Ci się, że jesteś bardzo dobrym kierowcą, który wie już wszystko o jeździe i drogach, sprzedaj jak najszybciej swój pojazd i nigdy więcej nie siadaj za kierownicą. Cmentarze są pełne grobów bardzo dobrych kierowców".
Avatar użytkownika
CYRULIK
Junior Admin
 
Posty: 865
Dołączył(a): 19 maja 2008, o 21:22
Lokalizacja: WPI MAZOWIECKIE (Sułkowice)
Car: Leon Zonki ;)
Engine: Moje S 2,5

Postprzez tytus777 » 10 stycznia 2010, o 23:22

Kolego miałem to samo w Astrze kiedyś. Okazało się że akumulator kończy żywot i nie jest w stanie zapewnić potrzebnego napięcia ABS. Auto odpalało mozolnie a kontrolka gasła po odpaleniu po czym dalej świeciła.Najgorsze w tym wszystkim że wydałem pół wartości nowego akumulatora na diagnostykę ABS-u w serwisie.
Avatar użytkownika
tytus777
Świeżak
 
Posty: 9
Dołączył(a): 27 listopada 2009, o 23:56
Lokalizacja: rzeszów/olsztyn
Car:
Engine:

Postprzez Tomas » 11 stycznia 2010, o 08:34

u mnie kiedyś takie objawy (ABS szalał jak było wilgotno na dworze) były wynikiem przebicia na czujniku. Kiedy było sucho wszystko działało OK, ale wystarczyło trochę deszczy i ABS już szalał. Po wymianie czujnika problem zniknął. Tak czy siak, musisz podpiąć furę pod kompa (VAG) i sprawdzić w którym kole czujnik szaleje (żeby nie wymieniać na chybił trafił)
Jak mawiają daltoniści "Życie jest jak tęcza - raz czarne, raz białe" ;)
Avatar użytkownika
Tomas
Sponsor
 
Posty: 815
Dołączył(a): 10 lipca 2008, o 11:29
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez WOLF69 » 12 stycznia 2010, o 21:21

lajcik28, Hetnie bym ci pomogl z tym VAG-iem ale chyba taniej ci wyjdzie kupic kabel OBD2 i zsiagnac program z neta. Chociarz jestesmy w tym samym bagnie (UK)
Pozdrawiam
http://www.5fantastic.pl/mojepliki Dokumenty-Motoryzacja

Moj Tolek viewtopic.php?t=1289

OSTATNI TEST SZYBKOSCI (20/07/12) NA TRASIE - 210 KM/H
Avatar użytkownika
WOLF69
Forumowicz
 
Posty: 368
Dołączył(a): 23 maja 2009, o 09:55
Lokalizacja: Ryde I.O.W. UK
Car:
Engine:

czujka TCS i ABS się świecą - help

Postprzez Myrcek » 18 czerwca 2012, o 20:07

Witam! Jak w temacie, pod vaga jeszcze nie podpinałem... przypuszczam że to, któryś czujnik bo ABS działa... może jakieś inne pomysły? z góry dzięki

Pozdrawiam...
Załączniki
Image00001.jpg
"I wtedy Bóg stworzył Toledo i uznał że było piękne"
Avatar użytkownika
Myrcek
Forumowicz
 
Posty: 64
Dołączył(a): 17 listopada 2010, o 13:52
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez OMEGA » 18 czerwca 2012, o 20:54

Myrcek, Skoro świeci kontrolka to raczej nie powinien działać..

Obrazek
Black gold
Avatar użytkownika
OMEGA
Forumowicz
 
Posty: 344
Dołączył(a): 24 maja 2011, o 03:35
Lokalizacja: Okolice Krakowa
Car: 1M
Engine: ARL

Postprzez Sony » 18 czerwca 2012, o 21:15

Może masz mało płynu hamulcowego albo kończą Ci się klocki (o ile masz z czujnikiem) ??
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron