[1M] Centralny zamek - problem z działaniem

Wszystko o elektryce w aucie

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Centralny zamek - problem z działaniem

Postprzez Mad_Maxs » 25 sierpnia 2017, o 23:49

Sony, chciałem reanimować swój, ale nie ma czego reanimować niestety. Ale mikrostyki są dobre, więc będą na zapas :) Koleżka z roboty dwa zamienniki montował i jeden po 9 miesiącach padł, drugi działa do dzisiaj. Zaryzykowałem, na razie sprawdziłem na sztukę czy lampka reaguje :) Jutro montaż
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 66
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

[1M] Centralny zamek - problem z działaniem

Postprzez Mat123321 » 4 października 2017, o 15:58

Witam mam problem z zamkiem w tylnych prawych drzwiach. Nie działa zamykanie z kluczyka (nie sluchac silniczka). Otwieranie z kluczyka odziwo działa (silniczek slychac). Domykanie i otwieranie szyby równiez w tych drzwiach działa.. Nie działa mikrostyk(tzn oswietlenie w srodku ale to od zakupu auta nie dziala czyli roku) . Dodam ze początkowym objawem było to jak klikałem ten przycisk na drzwiach kierowcy zeby zamknac wszystkie drzwi to drzwi o ktorych mowa sie zamykały lecz po sekundzie otwierały. Gdzie moze leżeć błąd?
Mat123321
Forumowicz
 
Posty: 36
Dołączył(a): 22 października 2016, o 18:47
Lokalizacja: Konin
Car: Seat Toledo 2
Engine: 1.6 AKL

[1M] Centralny zamek - problem z działaniem

Postprzez Roxon40 » 5 października 2017, o 16:06

Zamek w drzwiach do sprawdzenia pod względem styków, lutów, lub do wymiany.
Avatar użytkownika
Roxon40
Moderator
 
Posty: 4158
Dołączył(a): 14 listopada 2009, o 23:37
Lokalizacja: Zabrze
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV+

[1M] Centralny zamek - problem z działaniem

Postprzez _carlos- » 5 października 2017, o 18:57

Brak sygnału z mikrostyku pozycji zamknij- uszkodzony mikrostyku lub pęknięty lut.
Avatar użytkownika
_carlos-
Sponsor
 
Posty: 449
Dołączył(a): 22 kwietnia 2011, o 23:32
Lokalizacja: Zabrze
Car: SEAT TOLEDO 1M
Engine: 1,9 TDI ALH

[1M] Centralny zamek - problem z działaniem

Postprzez Sony » 19 października 2017, o 12:52

Jeśli chcesz coś naprawdę godnego uwagi to zainteresuj się oryginałem, który uszczupli Twój budżet o jakieś strzelam ~500zł. Z zamiennikami zależy jak trafisz.
Ja mam od kilku lat zamiennik firmy AQ, za który płaciłem coś ok. 100zł i wsio działa jak należy. Bywały jednak przypadki, że ktoś pojeździł pół roku i zamiennik padał. Od czegoś jednak jest gwarancja i możliwość reklamacji ;)
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Centralny zamek - problem z działaniem

Postprzez Mad_Maxs » 19 października 2017, o 21:27

Po ruszeniu i przekroczeniu określonej prędkości, mój tolek się cały zamyka.. a raczej zamykał, bo od wczoraj, tylny prawy zamek zaczął odbijać z powrotem w górę. Domyślam się że to jeden ze styczników w zamku (te w środku). Macie jakiś manual jak się do niego dobrać?? Przednie drzwi rozbierałem z obu stron, tylnych jeszcze nie i wole się najpierw poradzić ;)
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 66
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

[1M] Centralny zamek - problem z działaniem

Postprzez Sony » 19 października 2017, o 23:35

No to czeka Cię zabawa pt.: "Jak wyjąć tulejkę z tulejki ?" :lol: Zasada rozbierania jest praktycznie taka sama jak od drzwi przednich z tą różnicą, że aby uwolnić szybę musisz wybić białe tulejki trzymające szybę. Blacha będzie miała otwór rewizyjny z czarną zaślepką, jak dasz szybę na sam dół to zobaczysz owe tulejki.
Najlepiej skombinować sobie jakiś wkręt, delikatnie wkręcić go w mniejszą tulejkę i pociągnąć do siebie.
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

[1M] Centralny zamek - problem z działaniem

Postprzez Mad_Maxs » 21 października 2017, o 20:50

Dzięki za cynk z tulejkami :) próbowałem wkręcić wkręt i wyciągąć, ale nawet nie drgnęła, to postawiłem na młotek i wybiłem ją do środka :D

Co ciekawe, bo po rozpięciu i zapięciu ponownie wszystkich kostek, zamek znowu działa poprawnie.. no i nie udało mi się go finalnie zdemontować z auta. Blachę odkręciłem, zamek też, ale nie mogłem wymanewrować zamka z drzwi, tak jakby na czymś się przywieszał w środku.
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 66
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

[1M] Centralny zamek - problem z działaniem

Postprzez Sony » 21 października 2017, o 21:20

Oczywiście zaślepkę wkładki wyjąłeś i linkę od zamka odpiąłeś ? Jeśli odkręciłeś go na śrubach i odpiąłeś linkę to nie ma prawa Ci się na niczym zawiesić :roll:
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Re: [1M] Centralny zamek - problem z działaniem

Postprzez Mad_Maxs » 4 listopada 2017, o 10:14

Sony napisał(a):Oczywiście zaślepkę wkładki wyjąłeś i linkę od zamka odpiąłeś ? Jeśli odkręciłeś go na śrubach i odpiąłeś linkę to nie ma prawa Ci się na niczym zawiesić :roll:

Zaślepkę zamka wyjąłem, linkę od klamki odpiąłem, śruby odkręciłem, ale nie jestem w stanie go wyjąć ze środka drzwi. Żebyśmy się dobrze zrozumieli, on mi się w środku rusza, ale nie pozwala się wyjąć razem z blachą

A to nie jest tak, że taka prowadniczka jak na filmie mi przeszkadza??
https://youtu.be/324yYU8ppMA?t=8m59s
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 66
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron