[1M] Nie działa światło prawe pozycyjne

Wszystko o elektryce w aucie

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1M] Nie działa światło prawe pozycyjne

Postprzez Folxs » 5 sierpnia 2017, o 12:55

Witam, przestała mi działać prawa pozycja w aucie - napięcie nie dochodzi do wtyczki w lampie do szaro-czerwonego lub jak kto woli czerwono-szarego przewodu.
Zacząłem zdejmować plastiki bagażnika ale po drodze nie znalazłem żadnych złączek tylko to jedna długa wiązka - gdzie to bezpośrednio idzie? Czy po drodze do przełącznika świateł kolory się zmieniają? Czy jest jakieś złącze po drodze które mogło nawalić?
Obrazek
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa światło prawe pozycyjne

Postprzez Mad_Maxs » 5 sierpnia 2017, o 16:12

A sprawdzałeś bezpiecznik 22 ?? (taki numer wskazuje mój opis dla prawej pozycji) Może głupie pytanie, ale czasami najprostsze rozwiązania są najtrudniejsze do znalezienia ;)
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 61
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN

Re: [1M] Nie działa światło prawe pozycyjne

Postprzez Folxs » 5 sierpnia 2017, o 17:19

Tak, bezpiecznik cały - zacząłem ruszać przełącznikiem świateł i niby zaczęło działać - ale co będzie potem to nie wiem czy znowu nie przestanie świecić
Folxs
Forumowicz
 
Posty: 85
Dołączył(a): 24 maja 2017, o 20:17
Lokalizacja: Szczecin
Car: Toledo II 1M
Engine: 1.6 16V BCB

[1M] Nie działa światło prawe pozycyjne

Postprzez Mad_Maxs » 5 sierpnia 2017, o 17:56

Możesz spróbować rozebrać przełącznik, może to tylko kwestia braku styku, ale zapewne czeka Cię wymiana
Obrazek
Avatar użytkownika
Mad_Maxs
Forumowicz
 
Posty: 61
Dołączył(a): 2 sierpnia 2017, o 09:39
Lokalizacja: Legnica
Car: Seat Toledo 1M
Engine: 1.8 AGN


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: marcinek85 i 2 gości

cron