[1L] Centralny zamek przestał dzialać

Wszystko o elektryce w aucie

Moderatorzy: remiq, Sony, CYRULIK, gurszczak, Roxon40

[1L] Centralny zamek przestał dzialać

Postprzez jacekJI » 9 października 2016, o 21:57

Tak, na sto procent jest tylko jedna. Moze kednak ten modul? Chyba ze czujnik cisnienioey nie jest na pompie tylko gdzies dalej
jacekJI
Forumowicz
 
Posty: 33
Dołączył(a): 12 listopada 2013, o 19:21
Lokalizacja: rzeszow
Car:
Engine:

[1L] Centralny zamek przestał dzialać

Postprzez irocket » 9 października 2016, o 22:20

Jak będę miał czas i nie zapomnę to jutro popatrzę u siebie
Avatar użytkownika
irocket
Sponsor
 
Posty: 1055
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

[1L] Centralny zamek przestał dzialać

Postprzez jacekJI » 10 października 2016, o 16:25

Tak. U mnie jest tylko jedna rurka
jacekJI
Forumowicz
 
Posty: 33
Dołączył(a): 12 listopada 2013, o 19:21
Lokalizacja: rzeszow
Car:
Engine:

[1L] Centralny zamek przestał dzialać

Postprzez irocket » 10 października 2016, o 18:29

A tak z ciekawości, gdzie w Rzeszowie "urzędujesz", bo może moglibyśmy ogarnąć jakiegoś spota, to byś sobie popatrzył u mnie
Avatar użytkownika
irocket
Sponsor
 
Posty: 1055
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

[1L] Centralny zamek przestał dzialać

Postprzez jacekJI » 10 października 2016, o 19:32

Ja mrowla k swilczy. Kolego ja na spota to nie mam czym. Stan kiepski ale jezdzi. I troche to ratuje co moge.
jacekJI
Forumowicz
 
Posty: 33
Dołączył(a): 12 listopada 2013, o 19:21
Lokalizacja: rzeszow
Car:
Engine:

[1L] Centralny zamek przestał dzialać

Postprzez irocket » 10 października 2016, o 19:54

:) Dziś nie miałem czasu niestety popatrzyć jak to u mnie, jutro też nie wiem, może w środę. W każdym razie najprędzej będzie dziura gdzieś w rurkach drzwi.
Avatar użytkownika
irocket
Sponsor
 
Posty: 1055
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

[1L] Centralny zamek przestał dzialać

Postprzez jacekJI » 10 października 2016, o 21:46

Dziala! Zrezygnowany, chcialem to poskladac. Zalaczylem i dziala.

Obstawiam jakies zapowietrzenie lub zastanie bo pompowalem pompka w instalacje powietrze. Nic wiecej.
Bagaznik tez zrobilem. Za ciezko poruszal sie plastik tylko.
jacekJI
Forumowicz
 
Posty: 33
Dołączył(a): 12 listopada 2013, o 19:21
Lokalizacja: rzeszow
Car:
Engine:

[1L] Centralny zamek przestał dzialać

Postprzez irocket » 10 października 2016, o 22:23

Nie wiadomo jak długo, ale skoro działa, to tylko się cieszyć.
Avatar użytkownika
irocket
Sponsor
 
Posty: 1055
Dołączył(a): 3 sierpnia 2013, o 12:46
Lokalizacja: Rzeszów / Krosno
Car: Seat Toledo 1L
Engine: 1.9TDi 1Z

Re: [1L] Centralny zamek przestał dzialać

Postprzez jacekJI » 31 października 2016, o 12:30

I przedobrzylem- dzialalo z kluczyka git, to dolozylem centralke z pilotem, probowalem i problem wrocil.

Znowu tylko otwiera (i z kluczyka i z pilota) po otworzeniu pompka pracuje bardzo dlugo. Potem juz sie nie zamknie.

Nieszczelnosc? Ale czego pare tyg bylo dobrze?


Edit: przy pompowaniu do otwierania pod koniec puszczalo na trojniku pod kanapa, narazie dziala.
jacekJI
Forumowicz
 
Posty: 33
Dołączył(a): 12 listopada 2013, o 19:21
Lokalizacja: rzeszow
Car:
Engine:

[1L] Centralny zamek przestał dzialać

Postprzez szymlis » 21 stycznia 2017, o 13:01

Mam problem z centralnym. Pilot nie działa całkowicie, a z kluczyka po zamknięciu auta po kilku sekundach wszystkie bolce wychodzą i auta nie da się zamknąć :/
Avatar użytkownika
szymlis
Forumowicz
 
Posty: 286
Dołączył(a): 29 marca 2014, o 16:12
Lokalizacja: Radom
Car: Seat Toledo 1L
Engine: 1.6i oraz 2.0 16V

Poprzednia stronaNastępna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron