[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Postprzez vwir » 22 stycznia 2017, o 16:23

No to czujnik walnięty.
Avatar użytkownika
vwir
Sponsor
 
Posty: 2782
Dołączył(a): 20 listopada 2009, o 10:58
Lokalizacja: okolice Krosna
Car: DS5, Leaf
Engine: 2.0HDI, EE

[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Postprzez cash » 12 listopada 2017, o 19:49

Witam,
Wymieniłem czujnik temperatury na Febi, na starym ciągle wyskakiwał błąd czujnika. Jeśli chodzi o pomiary, na ciepłym silniku było tak:W grupie [01] engine 84.6st , a w grupie [17] instruments 92.0 st.

Wczoraj wymieniłem czujnik, błąd nie wyskakuje, ale teraz różnica między czujnikami znowu jest tylko w drugą stronę.
Na zimnym silniku w [01] 6.3 st, w [17] 5.st. Na ciepłym silniku w [01] 94.6, w [17] 86.0 st.

Czy to normalne, skąd te różnice mogą być na nowym czujniku?
Ostatnio edytowano 15 listopada 2017, o 17:44 przez cash, łącznie edytowano 1 raz
Avatar użytkownika
cash
Forumowicz
 
Posty: 311
Dołączył(a): 31 lipca 2012, o 20:41
Lokalizacja: Lublin
Car: Seat Toledo 1M
Engine: ASV+

[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Postprzez kurek0410 » 15 listopada 2017, o 17:33

Witam mam podobny temat temperatura na liczniku mi falowała albo nie było jej wcale, wczoraj wymieniłem czujnik na Febi, wywalał błąd czujnika i po wymianie nadal jest błąd, z tym że pokazuje temperature teraz w połowie między 60 a 90 czyli 80stopni cały czas i nie chce więcej, czy to ten czujnik jest do d>) czy coś innego? proszę o pomoc?

na zimno silnik
dane z komputera grupa 007 z 01 engine 12,6 , 003 z 17instrument 9stopni
na ciepło 007 74,7 , 003 67
G81 pokazuje na ciepło 19stopni a G72 15.5stopnia
temperatura oleju 72stopnie , około 75stopni pokazuje na cieplym cały czas
ps czy ktoś tu zagląda?
kurek0410
Forumowicz
 
Posty: 12
Dołączył(a): 7 czerwca 2017, o 20:43
Lokalizacja: płock
Car: seat toledo 2M
Engine: 1.9tdi ASV

Re: [ALL] Czujnik temperatury/Termostat - nie dogrzewa się a

Postprzez brtk » 17 listopada 2017, o 10:17

Pewnie niepotrzebnie wymieniłeś czujnik. Wymień termostat, mi też falowala temperatura podczas jazdy, raz bylo 90 w korku, jak ruszyłem to spadała, czasami obniżyła sie do samego dołu, wymienilem na wahlera i do tej pory (rok) trzyma 90 cały czas po rozgrzaniu.

I jaki czujnik kupiłeś? Taki z zielonym elementem? Zmień na stary i wymien termostat. Zrobisz to sam bez problemu, znajduje sie pod bagnetem jakos, przy okazji mozesz plyn spuscic i wymienic, bo i tak przy wymianie by sporo go ucieklo, wiec najlepiej go spuscic korkiem.

PS. wywalalo ci blad przed wymiana czy po wymianie? Sprawdz kostke od czujnika jak wywalalo ci przed wymiana tez.
brtk
Forumowicz
 
Posty: 60
Dołączył(a): 8 maja 2016, o 23:38
Lokalizacja: Warszawa
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Postprzez kurek0410 » 17 listopada 2017, o 18:36

zielony na Febi wymieniłem, jak po wymianie termostatu się nie poprawi to nie ma co wymieniać na stary jak jest nowy, a bład był przed i po wymianie też wyskakuje, to może z tą kostką jest coś nie tak? Dziekuje za odpowiedź :-)
kurek0410
Forumowicz
 
Posty: 12
Dołączył(a): 7 czerwca 2017, o 20:43
Lokalizacja: płock
Car: seat toledo 2M
Engine: 1.9tdi ASV

Poprzednia strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron