[1L] Problem z klapą bagażnika

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

[1L] Problem z klapą bagażnika

Postprzez Omen » 12 września 2013, o 21:07

Mam mały problem z klapą bagażnika w moim tolku mianowicie nie chce się dobrze. zamykać. Kiedyś zamykala się lekko potem jak drzwi w starym PKS ie a teraz musze trzaskac tak że mało szyba nie wyleci
Jakie są tego możliwe przyczyny bo nic się nie poprzesuwalo.
Omen
Forumowicz
 
Posty: 37
Dołączył(a): 14 maja 2011, o 15:34
Lokalizacja: Zaklików
Car:
Engine:

Postprzez Bartosz_n » 12 września 2013, o 21:13

sprawdź na początek czy na tych bolcach co wchodzą w zamek są takie jakby plastikowe osłonki .
kurcze nie wiem jak Ci wytłumaczyć o co mi chodzi ....
Bartosz_n
Forumowicz
 
Posty: 728
Dołączył(a): 13 września 2011, o 16:32
Lokalizacja: Warszawa
Car: Seat Toledo 1L
Engine: 1.9.TDI

Postprzez migacz1981 » 12 września 2013, o 21:15

Omen, Spróbuj posmarować zamki i usuń posty ,które zdublowałeś ;-)
Obrazek
"TITKO je poźiątku"
Avatar użytkownika
migacz1981
Sponsor
 
Posty: 939
Dołączył(a): 10 października 2010, o 18:22
Lokalizacja: Wałbrzych - okolice
Car: Seat Toledo 1L/1M
Engine: 1.9 TDI AHU/ASV

Postprzez Omen » 12 września 2013, o 22:04

Z telefonu pisze a opera mi laga złapała na androidzie z tad duble ale już ogarnąłem :-)
Tulejki plastikowe są i są w dobrym stanie, zamki smarowalem już różnymi cudami bez efektu :-(
Orientuje się ktoś czy rygiel w zamku po obu stronach powinien się zatrzaskiwac po przesuniciu go palcem na otwartej klapie bo u mnie nie robi tego a jak już się zatrzasnie to można go w palcach odblokować a chyba tak nie powinno się dziać powinien puścić po przekreceniu klucza w klamce?
Omen
Forumowicz
 
Posty: 37
Dołączył(a): 14 maja 2011, o 15:34
Lokalizacja: Zaklików
Car:
Engine:

Postprzez migacz1981 » 13 września 2013, o 07:50

Omen, NapisałemCi żebyś przesmarował ,bo mialem podobny problem z maską i pomogło przesmarowanie a chodzi mi to:
Omen napisał(a):Orientuje się ktoś czy rygiel w zamku po obu stronach powinien się zatrzaskiwac po przesuniciu go palcem na otwartej klapie bo u mnie nie robi tego a jak już się zatrzasnie to można go w palcach odblokować
Obrazek
"TITKO je poźiątku"
Avatar użytkownika
migacz1981
Sponsor
 
Posty: 939
Dołączył(a): 10 października 2010, o 18:22
Lokalizacja: Wałbrzych - okolice
Car: Seat Toledo 1L/1M
Engine: 1.9 TDI AHU/ASV

Postprzez szymekgd » 13 września 2013, o 11:55

migacz1981 napisał(a): i pomogło przesmarowanie


Bardziej popsikanie jakimś wd40 i rozruszanie, u mnie też pomogło ;)
Michal
szymekgd
Sponsor
 
Posty: 4280
Dołączył(a): 27 lipca 2010, o 14:22
Lokalizacja: Gdynia
Car:
Engine:

Postprzez Bonbini » 13 września 2013, o 14:23

Zdejmij tapicerkę z klapy i sprawdź naciąg metalowych cięgien, które odchodzą do zamków z lewej i prawej. Na nich jest tam taka śrubka rzymska na środku-spróbuj wyregulować. Proponuję wykręcić zamki i przesmarować dokładnie w środku ich mechanizmy.
Był: viewtopic.php?t=1769
Jest: viewtopic.php?t=9766
Pozdrawiam Toledziako-maniaków :-)
Bonbini
Forumowicz
 
Posty: 956
Dołączył(a): 11 października 2009, o 02:38
Lokalizacja: Gdynia
Car: Był 1L
Engine: 1.9 1Y

Postprzez Omen » 13 września 2013, o 17:50

Zamki już czyściłem zasmarowałem WD-40 ale to nie pomogło bo WD wysycha :) teraz zasmarowane są w środku smarem miedziowym i chodzą jak złoto. Już dziś mi się nie chce sprawdzać cięgien bo dopiero z roboty wróciłem. Jutro tam zaglądne.
Omen
Forumowicz
 
Posty: 37
Dołączył(a): 14 maja 2011, o 15:34
Lokalizacja: Zaklików
Car:
Engine:

Postprzez szymekgd » 13 września 2013, o 22:08

I nie trzaskaj klapa bo nowe teleskopy bedziesz kupowac :-)
Michal
szymekgd
Sponsor
 
Posty: 4280
Dołączył(a): 27 lipca 2010, o 14:22
Lokalizacja: Gdynia
Car:
Engine:

Postprzez Bonbini » 13 września 2013, o 22:33

WD-40 nie nadaje się do smarowania! Słusznie zauważyłeś, że wysechł. Polecam zwykły tawot, smar do łożysk, ew. olej silnikowy.
Był: viewtopic.php?t=1769
Jest: viewtopic.php?t=9766
Pozdrawiam Toledziako-maniaków :-)
Bonbini
Forumowicz
 
Posty: 956
Dołączył(a): 11 października 2009, o 02:38
Lokalizacja: Gdynia
Car: Był 1L
Engine: 1.9 1Y

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron