[ALL] Zużycie paliwa! Trasa - cykl miejski/maksymalny zasięg

Tematy ogólno-techniczne

Moderatorzy: Sony, CYRULIK, remiq, Roxon40, peter174

Postprzez Kitaj » 30 listopada 2014, o 20:51

Na rezerwie zrobisz około 120km jadąc spokojnie
Było:
Toledo 1M 1.9 AGR+ [*] :(
Audi A6C5 Quattro 2.8 [*]
------------------------------
Jest:
:579: :585: BMW E46 XD M57D30 "Karwan" :585: :579: Obrazek
:579: BMW E39 M54B25 "Na Leniu" :579:
------------------------------
Avatar użytkownika
Kitaj
Forumowicz
 
Posty: 2816
Dołączył(a): 1 lipca 2008, o 23:52
Lokalizacja: Okolice Oławy
Car: E46 330xd/A6 C5 2.8
Engine: M57D30/2.8 ALG

Postprzez szymekgd » 1 grudnia 2014, o 10:06

Kitaj, ale jadąc w góry lub przy dużych nachyleniach drogi warto mieć kanister 5l ;)
Michal
szymekgd
Sponsor
 
Posty: 4280
Dołączył(a): 27 lipca 2010, o 14:22
Lokalizacja: Gdynia
Car:
Engine:

Postprzez markk » 2 grudnia 2014, o 22:12

dzisiaj do baku wlałem 62 litry! Na mfa pokazywało , że moge przejechać juz 0 km.
markk
 

Postprzez Sony » 6 grudnia 2014, o 18:19

markk, nie polecam jazdy na totalnych oparach, bo jak Ci zassie jakiś syf z baku i nie daj Boże przeleci do pompek to będziesz miał niewesoło.

A ja teraz odkąd się przeprowadziłem to zauważyłem wzrost spalania - jednak warunki miejskie robią swoje. Pali ~6,5-7l ;-)
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6798
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV++

Postprzez Bartosz_n » 6 grudnia 2014, o 23:15

Ostatnio trasa 150 km śr. V = 78 km/h spalił ok. 5,7 litra /150 km na zimowych kapciach :-) niżej już raczej nie zejdę :-D :-P
Z kolei po Warszawie jak śmigam nie schodzi poniżej 7 na 100km :evil:
Ach te korki, światła ,ronda ...
Bartosz_n
Forumowicz
 
Posty: 728
Dołączył(a): 13 września 2011, o 16:32
Lokalizacja: Warszawa
Car: Seat Toledo 1L
Engine: 1.9.TDI

Postprzez pawkli » 7 grudnia 2014, o 16:12

Mnie rokordowo na trasie udało się spalanie 4,9 :) liczone na trasie ponad 1000 km jazda w 4 osoby z bagażami. A normalnie mniejsze odcinki to 5,5 literka
W mieście po przejechaniu 400 hm spalanie 6,2 w tych mroźniejszych dniach , odcinki 5 max 10 km
pawkli
Forumowicz
 
Posty: 18
Dołączył(a): 9 października 2014, o 23:52
Lokalizacja: Głogów
Car: Seat 1M
Engine: 1.9 TDI

Postprzez e3dx » 9 stycznia 2015, o 22:00

Mi na dystansie 700 km wyszło ostatnio 5,7 litra / 100 km , normalna jazda, ekspresówka to szybciej, przyśpieszanie normalne. Na kompie pokazywało 6.0,
e3dx
Forumowicz
 
Posty: 25
Dołączył(a): 9 sierpnia 2014, o 22:54
Lokalizacja: Rzeszów
Car: 1m
Engine: 1.9TDI

Postprzez Ravval » 10 kwietnia 2015, o 22:46

Zapytam z czystej ciekawości. Od kiedy jeżdżę tolkiem i zaleję do pełna to po trasie dopiero po ~115-120 km wskazówka poziomu paliwa zaczyna się odchylać. A jak paliwa jest poniżej połowy zbiornika to normalnie schodzi. Ogólnie po prawej połowie wskaźnika wskazówka schodzi wolniej niż po lewej połowie :mrgreen: U was też tak jest?

Ogólnie 1.6 najmniej spalił mi 5,7l, podczas wyjazdu na mazury 6,2 a na dojazdy do wawy po ekspresówce do 120 wychodzi przeważnie 7,2-7,8. Brak 6ego biegu i wysokie obroty.. Po mieście też sporo ciągnie. Ale nic z motorem od 205 000km się nie dzieje. Jedyne problemy jakie tolek sprawiał to woda pod dywanikami, co załatwiło uszczelnienie blachy w boczku, zamek kierowcy a ostatnio po ponad 13 latach padl akumulator :lol: Przez lampkę w obczku drzwi, która się nie wyłaczała i rozładowywała aku. Tolka odpaliliśmy od drugiego auta i aku zostaje fabryczny :-P
Ravval
Forumowicz
 
Posty: 32
Dołączył(a): 29 stycznia 2014, o 20:57
Lokalizacja: Wyszków
Car: 1M
Engine: 1.6 8V AKL

Postprzez Sony » 10 kwietnia 2015, o 23:27

Ravval, to naturalny objaw, że po prawej stronie nieco wolniej wskazówka wędruje w kierunku pustego baku, więc się nie przejmuj ;)
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6798
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV++

Postprzez Ravval » 11 kwietnia 2015, o 17:08

Nie mam zamiaru tego ruszać, zastanawia mnie tylko dlaczego tak jest, w innych autach jest normalnie :-)
Ravval
Forumowicz
 
Posty: 32
Dołączył(a): 29 stycznia 2014, o 20:57
Lokalizacja: Wyszków
Car: 1M
Engine: 1.6 8V AKL

Poprzednia stronaNastępna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

cron