CLIMATRONIC CODE + oraz Diagnostic Trouble Code (kody VAG)

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

Postprzez damian1231795 » 29 lipca 2011, o 12:44

Wszystko masz w porządku. Jak samochód masz zgaszony to napięcie może być różne w zależności od naładowania aku (ok 12v to standard) ale jak włączysz to powinno być ok 14v to świadczy o tym że masz ładowanie.
Zauważyliście, że każdy jadący wolniej od nas to palant, a szybciej - szaleniec???

Nic na siłę , lewy pas , gaz i płynę ......:)
Avatar użytkownika
damian1231795
Forumowicz
 
Posty: 463
Dołączył(a): 17 maja 2011, o 22:46
Lokalizacja: Kielce
Car: Seat Toledo 1M
Engine: 1.8 20V

Postprzez Ehelon » 29 lipca 2011, o 22:15

Kurde to nie wiem co jest w takim razie nie załącza mi sie sprężarka w Toledo 1 M . Byłem na serwisie klimy i koles powiedział ze zasilanie do sprężarki nie dochodzi :(
Te wskazania z kanału 20 to pokazują to napięcie w którym miejscu ?? na sterowniku od wentylatorów ??
Pozdrawiam
Ehelon
Świeżak
 
Posty: 6
Dołączył(a): 21 lipca 2011, o 22:13
Lokalizacja: Siedlce
Car:
Engine:

Postprzez damian1231795 » 24 sierpnia 2011, o 19:36

Witam. Ostatni bawiąc się climatronikiem zauważyłem że jak ustawie na kanał 51(temp.cieczy chłodzącej) to na zimnym silniku pojawia się ok. 30*C i rośnie aż do 90*C i się zatrzymuje a wszystko to na zgaszonym silniku więc silnik się nie nagrzewa czy u was też tak jest?
Zauważyliście, że każdy jadący wolniej od nas to palant, a szybciej - szaleniec???

Nic na siłę , lewy pas , gaz i płynę ......:)
Avatar użytkownika
damian1231795
Forumowicz
 
Posty: 463
Dołączył(a): 17 maja 2011, o 22:46
Lokalizacja: Kielce
Car: Seat Toledo 1M
Engine: 1.8 20V

Postprzez kornat » 24 sierpnia 2011, o 20:21

damian1231795, mniej więcej tak :)
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez pampuch1 » 20 lutego 2012, o 20:15

Panowie mam pytanie. Poniewaz licznik pokazuje mi temperature silnika nawet 120 stopni wiiec pomyslalem ze wpisze kod {51} na cliamtronicu no i teraz nie wiem bo climatronic pokazuje temperature 90 stopni. Dodam ze jak dzis rano odpalilem auto to od razu pokazalo 90 stopni na liczniku a jak sie rozgrzal silnik to 120 i kontrolka zaczela migac i wentylatory sie zalaczyly a climatronic 90 i nic wiecej. I co to moze byc??
Avatar użytkownika
pampuch1
Forumowicz
 
Posty: 62
Dołączył(a): 28 sierpnia 2010, o 12:27
Lokalizacja: Rzeszów
Car:
Engine:

Postprzez kornat » 20 lutego 2012, o 20:20

Nie patrz na climatronic bo to źle pokazuje. Porównaj z vagiem.
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez szymekgd » 21 lutego 2012, o 09:51

Pewnie czujnik temp. do wymiany.
szymekgd
Sponsor
 
Posty: 4280
Dołączył(a): 27 lipca 2010, o 14:22
Lokalizacja: Gdynia
Car:
Engine:

Postprzez lukogi » 23 lutego 2012, o 17:33

na 1 wyskakuje mi 22.1 wyłącznik wysokiego ciśnienia gazu klimy, ciągła przerwa czy to może byc spowodowane nieszczelną chłodnicą klimy i brakiem gazu?
lukogi
Forumowicz
 
Posty: 217
Dołączył(a): 26 października 2011, o 19:55
Lokalizacja: kraków
Car:
Engine:

Postprzez kornat » 23 lutego 2012, o 18:27

lukogi, przy kielichu po stronie pasażera jest wtyczka wpięta w szare rurki które wchodzą do ściany grodziowej. Odepnij ją popsikaj ją jakimś środkiem do styków i kilka razy powkładaj i po ściągaj. Później podepnij i sprawdź czy błąd nadal występuje.
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez lukogi » 24 lutego 2012, o 17:24

kornat napisał(a):lukogi, przy kielichu po stronie pasażera jest wtyczka wpięta w szare rurki które wchodzą do ściany grodziowej. Odepnij ją popsikaj ją jakimś środkiem do styków i kilka razy powkładaj i po ściągaj. Później podepnij i sprawdź czy błąd nadal występuje.

nie moge jej wyciągnąc ani drgnie a rurki sie wyginaja
lukogi
Forumowicz
 
Posty: 217
Dołączył(a): 26 października 2011, o 19:55
Lokalizacja: kraków
Car:
Engine:

Poprzednia stronaNastępna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron